<!DOCTYPE html>
<!--[if lt IE 8]> <html class="no-js ie-7 oldie" lang="en-GB"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie-8 oldie" lang="en-GB"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie-9 oldie" lang="en-GB"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="en-GB" moznomarginboxes mozdisallowselectionprint> <!--<![endif]-->
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.euractiv.com/xmlrpc.php">
    <link rel="shortcut icon" href="https://www.euractiv.com/wp-content/themes/euractiv_com/favicon.ico" />

        <link rel="stylesheet" href="https://www.euractiv.com/wp-content/themes/euractiv/media/frontend/branding/hooks/print.css"  media="print" async="async"/>
    
            <script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/ec8c3035cd2e0ab2e3760549e/612617ea0c92e3a2288f35c77.js");</script>
    
    <script>document.documentElement.className = 'js';</script>

    <style>.no-js .hidden-no-js {display:none;}</style>
    <title>UK and Dutch data protection bodies fine Uber for breaches &#8211; EURACTIV.com</title>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//www.euractiv.com' />
<link rel="alternate" type="application/rss+xml" title="EURACTIV.com &raquo; UK and Dutch data protection bodies fine Uber for breaches Comments Feed" href="https://www.euractiv.com/section/data-protection/news/uk-and-dutch-data-protection-bodies-fine-uber-for-breaches/feed/" />
<script class="ea-asset-inline">(function(win,err){"use strict";win.EA=win.EA||{};win.EA.data=function(offset,default_value){if(!win.EA.js_transport){err("js_transport object not defined");return undefined;}
if(!win.jQuery){err("jQuery not ready yet");return undefined;}
var o;var data=win.jQuery.extend({},win.EA.js_transport);offset=offset.split(".");while(offset.length&&undefined!==data){o=offset.shift();data=data[o];}
if(undefined===data){return default_value;}
return data;};}(window,window.console.error));(function(win,doc){"use strict";var attach=win.addEventListener||function(event,fn){win.attachEvent("on"+event,fn);};var raf=win.requestAnimationFrame||win.mozRequestAnimationFrame||win.webkitRequestAnimationFrame||win.msRequestAnimationFrame;var match_proto=(function(){var p="http:";if(doc.location.protocol==="https:"){p="https:";}
return function(url,ssl_url){if(p==="https:"){url=ssl_url||url;}
if(url.substr(0,2)==="//"){url=p+url;}
return url;};}());win.EA=win.EA||{};win.EA.defer={};win.EA.defer.css=function(href,ssl_href){var cb=function(){var l=doc.createElement("link");l.rel="stylesheet";l.href=match_proto(href,ssl_href);var s=doc.getElementsByTagName("script")[0];s.parentNode.insertBefore(l,s);};if(raf){raf(cb);}else{attach("load",cb);}};win.EA.defer.js=function(src,ssl_src){var s=doc.createElement("script");s.async=true;s.src=match_proto(src,ssl_src);var n=doc.getElementsByTagName("script")[0];n.parentNode.insertBefore(s,n);};}(window,document));(function(win,u){"use strict";var i;var methods=""
+"assert clear count debug log dir dirxml error exception group "
+"groupCollapsed groupEnd info log profile profileEnd table time "
+"timeEnd timeStamp trace warn";function noop(){return undefined;}
if(u===win.console){win.console={};}
methods=methods.split(" ");for(i=0;i<methods.length;i+=1){if(u===win.console[methods[i]]){win.console[methods[i]]=noop;}}}(window,undefined));</script><link rel="stylesheet" id="contact-form-7-css" href="https://www.euractiv.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3" type="text/css" media="all">
<link rel="stylesheet" id="cookie-law-bar-css-css" href="https://www.euractiv.com/wp-content/plugins/cookie-law-bar/static/css/cookie-law-bar.css?ver=4.9.5" type="text/css" media="all">
<link rel="stylesheet" id="fetch-tweets-30c5ff7ce92d8d9340f3d0c8312966df-css" href="https://www.euractiv.com/wp-content/plugins/fetch-tweets/template/plain/style.css?ver=4.9.5" type="text/css" media="all">
<link rel="stylesheet" id="fetch-tweets-1b0a5748a4da52dc7fe5955c2ffe9774-css" href="https://www.euractiv.com/wp-content/plugins/fetch-tweets/template/single/style.css?ver=4.9.5" type="text/css" media="all">
<link rel="stylesheet" id="fetch-tweets-ef8b6215f7b80a0e746099c8a73269b7-css" href="https://www.euractiv.com/wp-content/plugins/fetch-tweets/template/sidebar/style.css?ver=4.9.5" type="text/css" media="all">
<link rel="stylesheet" id="fetch-tweets-a3b5e45ad612c257580e41da0eade9d0-css" href="https://www.euractiv.com/wp-content/plugins/fetch-tweets/template/twitter/style.css?ver=4.9.5" type="text/css" media="all">
<script type="text/javascript" src="https://www.euractiv.com/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type="text/javascript" src="https://www.euractiv.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type="text/javascript" async src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js?ver=4.9.5"></script>
<script type="text/javascript" async src="https://www.euractiv.com/wp-content/plugins/cookie-law-bar/static/js/cookie-law-bar.js?ver=4.9.5"></script>
<link rel='https://api.w.org/' href='https://www.euractiv.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.euractiv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.euractiv.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Greek law gives cleaner 10-year sentence for falsification' href='https://www.euractiv.com/section/justice-home-affairs/news/greek-law-gives-cleaner-10-year-sentence-for-falsification/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://www.euractiv.com/?p=1294311' />
<link rel="alternate" type="application/json+oembed" href="https://www.euractiv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.euractiv.com%2Fsection%2Fdata-protection%2Fnews%2Fuk-and-dutch-data-protection-bodies-fine-uber-for-breaches%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.euractiv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.euractiv.com%2Fsection%2Fdata-protection%2Fnews%2Fuk-and-dutch-data-protection-bodies-fine-uber-for-breaches%2F&#038;format=xml" />
<style>
body.body-logged-in .navbar-fixed-top{ top: 46px !important; }
body.logged-in .navbar-fixed-top{ top: 46px !important; }
@media only screen and (min-width: 783px) {
body.body-logged-in .navbar-fixed-top{ top: 28px !important; }
body.logged-in .navbar-fixed-top{ top: 28px !important; }
}</style>
<link rel="canonical" href="https://www.euractiv.com/section/data-protection/news/uk-and-dutch-data-protection-bodies-fine-uber-for-breaches/" />
<meta name="description" content="Global ridesharing giant Uber has been hit with fines from both UK and Dutch data protection authorities after attackers gained access to the personal information of around 50 million users worldwide." /><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="" />  <meta name="twitter:title" content="UK and Dutch data protection bodies fine Uber for breaches"/>  <meta name="twitter:description" content="Global ridesharing giant Uber has been hit with fines from both UK and Dutch data protection authorities after attackers gained access to the personal information of around 50 million users worldwide."/> <meta name="twitter:image" content="https://www.euractiv.com/wp-content/uploads/sites/2/2018/11/h_53783872-800x450.jpg"/>  <meta property="og:title" content="UK and Dutch data protection bodies fine Uber for breaches"/><meta property="og:url" content="https://www.euractiv.com/section/data-protection/news/uk-and-dutch-data-protection-bodies-fine-uber-for-breaches/"/> <meta property="og:type"   content="article" /> <meta property="og:site_name"   content="euractiv.com" /> <meta property="og:image"  content="https://www.euractiv.com/wp-content/uploads/sites/2/2018/11/h_53783872-800x450.jpg"/>  <meta property="og:description" content="Global ridesharing giant Uber has been hit with fines from both UK and Dutch data protection authorities after attackers gained access to the personal information of around 50 million users worldwide."/> <meta property="article:published_time" content="2018-11-27 15:36:45"/><meta property="og:image:alt" content="https://www.euractiv.com/section/data-protection/news/uk-and-dutch-data-protection-bodies-fine-uber-for-breaches/"/> <meta property="article:author" content="Samuel Stolton"/> <meta property="article:section"  content="Data protection"/> <meta property="article:section"  content="Digital"/> <meta property="article:tag" content="cyberattacks"/> <meta property="article:tag" content="Cybersecurity"/> <meta property="article:tag" content="data protection"/> <meta property="article:tag" content="fines"/> <meta property="article:tag" content="Information Commissioner's Office"/> <meta property="article:tag" content="Sanctions"/> <meta property="article:tag" content="uber"/><link rel="icon" href="https://www.euractiv.com/wp-content/uploads/sites/2/2017/02/ea_favicon_16x16.png" sizes="32x32" />
<link rel="icon" href="https://www.euractiv.com/wp-content/uploads/sites/2/2017/02/ea_favicon_16x16.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.euractiv.com/wp-content/uploads/sites/2/2017/02/ea_favicon_16x16.png" />
<meta name="msapplication-TileImage" content="https://www.euractiv.com/wp-content/uploads/sites/2/2017/02/ea_favicon_16x16.png" />
<!--[if lt IE 9]><script type="text/javascript" src="//cdn.jsdelivr.net/html5shiv/3.7.2/html5shiv.js"></script><script type="text/javascript" src="//cdn.jsdelivr.net/html5shiv/3.7.2/html5shiv-printshiv.js"></script><script type="text/javascript" src="//cdn.jsdelivr.net/respond/1.4.2/respond.min.js"></script><![endif]--><link class="ea-asset-head" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css" rel="stylesheet" media="screen">
<noscript><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" rel="stylesheet"></noscript>
<noscript><link href="https://www.euractiv.com/wp-content/ea-asset-cache/aggr-bc3d92220ad82763734663fe7a146fe9.min.css" rel="stylesheet"></noscript>
<link class="ea-asset-head" href="/wp-content/ea-asset-cache/aggr-26f44a3908fad10d0d8d2d3d64110d39.min.css" rel="stylesheet" media="screen">
<script class="ea-asset-head" src="/wp-content/ea-asset-cache/aggr-bb962c6f2d3fa262d6e745ea4b151355.min.js" async ></script>    
    
<!--Google Tag Manager-->
<script> (function (w,d,s,l,i){
w[l] = w[l] || [];
w[l] . push({'gtm.start':
new Date() . getTime(),event:'gtm.js'});var f = d . getElementsByTagName(s)[0],
j = d . createElement(s),dl = l != 'dataLayer' ? '&l=' + l : '';j . async = true;j . src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl;f . parentNode . insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-THJBSRW');


dataLayer.push({
    'event': 'virtual_uri',
    'url': '/digital-transport/cybersecurity-data_protection/non-sponsored/news/non-sales/editorial/uk-and-dutch-data-protection-bodies-fine-uber-for-breaches/1294311/','author_name':'samuel_stolton','content_provider_name':'euractiv_com','tags':'cyberattacks-cybersecurity-data_protection-fines-information_commissioners_office-sanctions-uber-cybersecurity-data_protection-transport-digital'
});


</script> 
<!--End Google Tag Manager-->


</head>

<body class="news-template-default single single-news postid-1294311 single-format-standard ea-color-grey">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-THJBSRW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<header class="visible-print-block">
    <div class="container print-container">
        <div class="row">
            <div class="col-print-3">
            </div>
            <div class="col-print-6">
                <img src="https://www.euractiv.com/wp-content/themes/euractiv/media/frontend/branding/logo_print.png" class="img img-responsive" alt="EURACTIV logo"/>
            </div>
            <div class="col-print-3">
            </div>
        </div>
    </div>
    <br style="clear:both"/>
</header>


<header class="hidden-print">
        <nav id="ea-ancillary-menu" class="navbar navbar-inverse navbar-fixed-top">
        <div class="container">
            <div class="navbar-header">
                <button
                    id="ea-ancillary-toggle"
                    type="button"
                    class="navbar-toggle collapsed"
                    data-toggle="collapse"
                    data-target="#ea-ancillary-menu-collapse"
                ><i class="fa fa-bars"></i></button>
                    <button
        id="ea-primary-toggle"
        type="button"
        class="navbar-toggle collapsed"
        data-toggle="collapse"
        data-target="#ea-primary-menu"
    >Sections <i class="fa fa-caret-down"></i></button>
                    <a
                    class="navbar-brand"
                    href="https://www.euractiv.com"
                ><img
                    src="https://www.euractiv.com/wp-content/themes/euractiv/media/frontend/branding/logo.png"
                    alt="EURACTIV.com"
                ></a>
                    <a class="button-elections hidden-lg hidden-md button-blue" href="/sections/eu-elections-2019"><div>EU 2019</div></a>

            </div>
            <div class="collapse navbar-collapse" id="ea-ancillary-menu-collapse">
                <ul class="nav navbar-nav navbar-right">

                    <li><a href="/sections/eu-elections-2019" class="button-blue hidden-sm hidden-xs"><div>Elections 2019</div></a></li><li id="ea-social-header-links" class="hidden-sm"><a href="http://www.facebook.com/EURACTIV" title="Join EURACTIV on Facebook" class="fa fa-facebook"></a><a href="http://www.twitter.com/euractiv" title="Follow EURACTIV on Twitter" class="fa fa-twitter"></a><a href="http://www.linkedin.com/company/51534" title="Link up with EURACTIV on LinkedIn" class="fa fa-linkedin"></a><a href="http://plus.google.com/+EURACTIV" title="Follow EURACTIV on Google Plus" class="fa fa-google-plus"></a><a href="http://www.youtube.com/euractiv" title="See EURACTIV Videos on YouTube" class="fa fa-youtube-play"></a><a href="https://www.euractiv.com/feed/" title="Subscribe to the EURACTIV RSS" class="fa fa-rss"></a><a href="https://euractiv.us15.list-manage.com/subscribe?u=ec8c3035cd2e0ab2e3760549e&id=c59e2fd7a9" title="Subscribe to EURACTIV Newsletters" class="fa fa-envelope"></a></li><li><a href="https://www.euractiv.com/wp-login.php">Login / Register</a></li><li><a href="http://events.euractiv.com" target="_blank">Events</a></li><li class="dropdown" id="ea-network-menu">
        <a href="#" class="dropdown-toggle" data-toggle="dropdown">
            EURACTIV Network            <span class="caret"></span>
        </a>
        <div class="dropdown-menu container">
            <ul class="nav nav-pills" id="ea-network-links"></ul>
            <hr class="hidden-xs">
            <div class="row hidden-xs">
                <div class="col-lg-3 col-lg-offset-1 col-md-3 hidden-sm" id="ea-network-map"></div>
                <div class="col-lg-8 col-md-9" id="ea-network-headlines">
                    <p><i class="fa fa-circle-o-notch fa-spin"></i></p>
                </div>
            </div>
        </div>
    </li>
   

    <li>
        <form
            class="navbar-form hidden-xs hidden-sm"
            method="get" 
            action="https://www.euractiv.com"
        >
            <div class="input-group input-group-sm">
                <input
                    type="text"
                    class="form-control hidden-sm hidden-md"

                    name="s"
                    placeholder="Search"
                >
                <span class="input-group-btn">
                    <button class="btn btn-default" type="submit">
                        <i class="fa fa-search"></i>
                    </button>
                </span>
            </div>
        </form>
        <a class="hidden-md hidden-lg" href="#" data-toggle="modal" data-target="#searchModal">Search</a> 
    </li>



                </ul>
            </div>
        </div>
    </nav>
    <nav
        id="ea-primary-menu"
        class="navbar navbar-default collapse navbar-collapse navbar-fixed-top"
        data-more="&lt;li&gt;&lt;a href=&#039;#&#039;&gt;More&lt;/a&gt;&lt;/li&gt;"
     >
        <div class="container" id="scrollable-fixed">
            <ul class="nav navbar-nav" id="ea-navigation-list">
                <li class="dropdown ea-cluster">
                    <a href="https://www.euractiv.com/sections/agriculture-food/" class="dropdown-toggle" data-toggle="dropdown">Agrifood</a>
                    <div class="dropdown-menu">
                        <p><a href="https://www.euractiv.com/sections/agriculture-food/">Agrifood</a></p>
                        <hr>
                        <div><ul><li><a href="https://www.euractiv.com/sections/biofuels/">Biofuels</a></li><li><a href="https://www.euractiv.com/sections/cap-reform/">CAP&nbsp;reform</a></li><li><a href="https://www.euractiv.com/sections/food-chain-sustainability/">Food&nbsp;chain&nbsp;sustainability</a></li><li><a href="https://www.euractiv.com/sections/food-labelling/">Food&nbsp;labelling</a></li><li><a href="https://www.euractiv.com/sections/food-safety/">Food&nbsp;safety</a></li><li><a href="https://www.euractiv.com/sections/gmos/">GMOs</a></li><li><a href="https://www.euractiv.com/sections/innovation-in-agriculture/">Innovation&nbsp;in&nbsp;agriculture</a></li><li><a href="https://www.euractiv.com/sections/nutrition-and-health/">Nutrition&nbsp;and&nbsp;health</a></li><li><a href="https://www.euractiv.com/sections/organic-food/">Organic&nbsp;food</a></li><li><a href="https://www.euractiv.com/sections/pesticides/">Pesticides</a></li><li><a href="https://www.euractiv.com/sections/precision-farming/">Precision&nbsp;farming</a></li><li><a href="https://www.euractiv.com/sections/science-and-policymaking/">Science&nbsp;and&nbsp;Policymaking</a></li><li><a href="https://www.euractiv.com/sections/single-market-for-food/">Single&nbsp;market&nbsp;for&nbsp;food</a></li></ul></div>
                    </div>
                </li><li class="dropdown ea-cluster">
                    <a href="https://www.euractiv.com/sections/digital/" class="dropdown-toggle" data-toggle="dropdown">Digital</a>
                    <div class="dropdown-menu">
                        <p><a href="https://www.euractiv.com/sections/digital/">Digital</a></p>
                        <hr>
                        <div><ul><li><a href="https://www.euractiv.com/sections/media4eu/">#Media4EU</a></li><li><a href="https://www.euractiv.com/sections/broadband/">Broadband</a></li><li><a href="https://www.euractiv.com/sections/cybersecurity/">Cybersecurity</a></li><li><a href="https://www.euractiv.com/sections/data-protection/">Data&nbsp;protection</a></li><li><a href="https://www.euractiv.com/sections/digital-single-market/">Digital&nbsp;Single&nbsp;Market</a></li><li><a href="https://www.euractiv.com/sections/e-commerce/">e&nbsp;Commerce</a></li><li><a href="https://www.euractiv.com/sections/insurance/">Insurance</a></li><li><a href="https://www.euractiv.com/sections/internet-governance/">Internet&nbsp;governance</a></li><li><a href="https://www.euractiv.com/sections/internet-of-things/">Internet&nbsp;of&nbsp;Things</a></li><li><a href="https://www.euractiv.com/sections/radio-spectrum/">Radio&nbsp;spectrum</a></li><li><a href="https://www.euractiv.com/sections/sharing-economy/">Sharing&nbsp;economy</a></li><li><a href="https://www.euractiv.com/sections/smart-cities/">Smart&nbsp;cities</a></li><li><a href="https://www.euractiv.com/sections/telecoms-regulation/">Telecoms&nbsp;regulation</a></li></ul></div>
                    </div>
                </li><li class="dropdown ea-cluster">
                    <a href="https://www.euractiv.com/sections/economy-jobs/" class="dropdown-toggle" data-toggle="dropdown">Economy&nbsp;&amp;&nbsp;Jobs</a>
                    <div class="dropdown-menu">
                        <p><a href="https://www.euractiv.com/sections/economy-jobs/">Economy&nbsp;&amp;&nbsp;Jobs</a></p>
                        <hr>
                        <div><ul><li><a href="https://www.euractiv.com/sections/competition/">Competition</a></li><li><a href="https://www.euractiv.com/sections/education/">Education</a></li><li><a href="https://www.euractiv.com/sections/euro-finance/">Euro&nbsp;&amp;&nbsp;Finance</a></li><li><a href="https://www.euractiv.com/sections/future-of-jobs/">Future&nbsp;of&nbsp;jobs</a></li><li><a href="https://www.euractiv.com/sections/innovation-industry/">Innovation&nbsp;&amp;&nbsp;Industry</a></li><li><a href="https://www.euractiv.com/sections/regional-policy/">Regional&nbsp;Policy</a></li><li><a href="https://www.euractiv.com/sections/social-europe-jobs/">Social&nbsp;Europe&nbsp;&amp;&nbsp;Jobs</a></li><li><a href="https://www.euractiv.com/sections/trade-society/">Trade&nbsp;&amp;&nbsp;Society</a></li></ul></div>
                    </div>
                </li><li class="dropdown ea-cluster">
                    <a href="https://www.euractiv.com/sections/energy-environment/" class="dropdown-toggle" data-toggle="dropdown">Energy&nbsp;&amp;&nbsp;Environment</a>
                    <div class="dropdown-menu">
                        <p><a href="https://www.euractiv.com/sections/energy-environment/">Energy&nbsp;&amp;&nbsp;Environment</a></p>
                        <hr>
                        <div><ul><li><a href="https://www.euractiv.com/sections/air-pollution/">Air&nbsp;Quality</a></li><li><a href="https://www.euractiv.com/sections/circular-economy/">Circular&nbsp;economy</a></li><li><a href="https://www.euractiv.com/sections/climate-environment/">Climate&nbsp;change</a></li><li><a href="https://www.euractiv.com/sections/energy/">Energy</a></li><li><a href="https://www.euractiv.com/sections/food-packaging/">Food&nbsp;packaging</a></li><li><a href="https://www.euractiv.com/sections/green-finance/">Green&nbsp;finance</a></li><li><a href="https://www.euractiv.com/sections/plastics-strategy/">Plastics&nbsp;strategy</a></li><li><a href="https://www.euractiv.com/sections/sustainable-dev/">Sustainable&nbsp;Development</a></li><li><a href="https://www.euractiv.com/sections/water-policy/">water&nbsp;policy</a></li></ul></div>
                    </div>
                </li><li class="dropdown ea-cluster">
                    <a href="https://www.euractiv.com/sections/global-europe/" class="dropdown-toggle" data-toggle="dropdown">Global&nbsp;Europe</a>
                    <div class="dropdown-menu">
                        <p><a href="https://www.euractiv.com/sections/global-europe/">Global&nbsp;Europe</a></p>
                        <hr>
                        <div><ul><li><a href="https://www.euractiv.com/sections/africa/">Africa</a></li><li><a href="https://www.euractiv.com/sections/central-asia/">Central&nbsp;Asia</a></li><li><a href="https://www.euractiv.com/sections/central-europe/">Central&nbsp;Europe</a></li><li><a href="https://www.euractiv.com/sections/defence-and-security/">Defence&nbsp;and&nbsp;security</a></li><li><a href="https://www.euractiv.com/sections/development-policy/">Development&nbsp;Policy</a></li><li><a href="https://www.euractiv.com/sections/enlargement/">Enlargement</a></li><li><a href="https://www.euractiv.com/sections/eu-china/">EU&nbsp;China</a></li><li><a href="https://www.euractiv.com/sections/europe-s-east/">Europe&#039;s&nbsp;East</a></li><li><a href="https://www.euractiv.com/sections/med-south/">Med&nbsp;&amp;&nbsp;South</a></li><li><a href="https://www.euractiv.com/sections/neighbourhood-policy/">Neighbourhood&nbsp;policy</a></li><li><a href="https://www.euractiv.com/sections/turkey/">Turkey</a></li><li><a href="https://www.euractiv.com/sections/world/">World</a></li></ul></div>
                    </div>
                </li><li class="dropdown ea-cluster">
                    <a href="https://www.euractiv.com/sections/health-consumers/" class="dropdown-toggle" data-toggle="dropdown">Health</a>
                    <div class="dropdown-menu">
                        <p><a href="https://www.euractiv.com/sections/health-consumers/">Health</a></p>
                        <hr>
                        <div><ul><li><a href="https://www.euractiv.com/sections/active-ageing/">Active&nbsp;ageing</a></li><li><a href="https://www.euractiv.com/sections/alcohol/">Alcohol</a></li><li><a href="https://www.euractiv.com/sections/clinical-trials/">Clinical&nbsp;trials</a></li><li><a href="https://www.euractiv.com/sections/diabetes-cancer-hepatitis/">Diabetes,&nbsp;Cancer,&nbsp;Hepatitis</a></li><li><a href="https://www.euractiv.com/sections/endocrine-disruptors/">Endocrine&nbsp;disruptors</a></li><li><a href="https://www.euractiv.com/sections/health-literacy/">Health&nbsp;literacy</a></li><li><a href="https://www.euractiv.com/sections/healthcare-and-austerity/">Healthcare&nbsp;and&nbsp;austerity</a></li><li><a href="https://www.euractiv.com/sections/healthy-citizens/">Healthy&nbsp;citizens</a></li><li><a href="https://www.euractiv.com/sections/heart-disease/">Heart&nbsp;disease</a></li><li><a href="https://www.euractiv.com/sections/innovation-in-pharma/">Innovation&nbsp;in&nbsp;pharma</a></li><li><a href="https://www.euractiv.com/sections/medical-devices/">Medical&nbsp;devices</a></li><li><a href="https://www.euractiv.com/sections/metastatic-breast-cancer/">Metastatic&nbsp;breast&nbsp;cancer</a></li><li><a href="https://www.euractiv.com/sections/personalised-drugs/">Personalised&nbsp;drugs</a></li><li><a href="https://www.euractiv.com/sections/sports/">Sports</a></li><li><a href="https://www.euractiv.com/sections/tobacco/">Tobacco</a></li><li><a href="https://www.euractiv.com/sections/vaccination/">Vaccination</a></li></ul></div>
                    </div>
                </li><li class="dropdown ea-cluster">
                    <a href="https://www.euractiv.com/sections/politics/" class="dropdown-toggle" data-toggle="dropdown">Politics</a>
                    <div class="dropdown-menu">
                        <p><a href="https://www.euractiv.com/sections/politics/">Politics</a></p>
                        <hr>
                        <div><ul><li><a href="https://www.euractiv.com/sections/uk-europe/">Brexit</a></li><li><a href="https://www.euractiv.com/sections/elections/">Elections</a></li><li><a href="https://www.euractiv.com/sections/eu-elections-2019/">EU&nbsp;Elections&nbsp;2019</a></li><li><a href="https://www.euractiv.com/sections/eu-priorities-2020/">EU&nbsp;Priorities&nbsp;2020</a></li><li><a href="https://www.euractiv.com/sections/freedom-of-thought/">Freedom&nbsp;of&nbsp;thought</a></li><li><a href="https://www.euractiv.com/sections/future-eu/">Future&nbsp;EU</a></li><li><a href="https://www.euractiv.com/sections/justice-home-affairs/">Justice&nbsp;&amp;&nbsp;Home&nbsp;Affairs</a></li><li><a href="https://www.euractiv.com/sections/languages-culture/">Languages&nbsp;&amp;&nbsp;Culture</a></li><li><a href="https://www.euractiv.com/sections/public-affairs/">Public&nbsp;Affairs</a></li></ul></div>
                    </div>
                </li><li class="dropdown ea-cluster">
                    <a href="https://www.euractiv.com/sections/transport/" class="dropdown-toggle" data-toggle="dropdown">Transport</a>
                    <div class="dropdown-menu">
                        <p><a href="https://www.euractiv.com/sections/transport/">Transport</a></p>
                        <hr>
                        <div><ul><li><a href="https://www.euractiv.com/sections/automated-vehicles/">Automated&nbsp;vehicles</a></li><li><a href="https://www.euractiv.com/sections/aviation/">Aviation</a></li><li><a href="https://www.euractiv.com/sections/electric-cars/">Electric&nbsp;cars</a></li><li><a href="https://www.euractiv.com/sections/future-of-mobility/">Future&nbsp;of&nbsp;mobility</a></li><li><a href="https://www.euractiv.com/sections/public-transport-accessibility/">Public&nbsp;transport&nbsp;accessibility</a></li><li><a href="https://www.euractiv.com/sections/railways/">Railways</a></li><li><a href="https://www.euractiv.com/sections/road-charging/">Road&nbsp;charging</a></li><li><a href="https://www.euractiv.com/sections/road-safety/">Road&nbsp;safety</a></li><li><a href="https://www.euractiv.com/sections/trucks-and-co2/">Trucks&nbsp;and&nbsp;CO2</a></li></ul></div>
                    </div>
                </li>            </ul>
        </div>
    </nav></header>

<div class="container" id="main_container">
    <div class="ea-gat-slot-wrapper hidden-xs"><div id="ea-gat-slot-5bfd5851ddaf3" class="ea-gat-slot" data-adunitpath="306731698/EurActiv.com/Digital/Data-protection" data-size="728,90" data-size2="728,210" data-pos="top" data-value=""></div></div><ol id="ea-breadcrumb" class="breadcrumb"><li><a href="https://www.euractiv.com">Home</a></li><li><a href="https://www.euractiv.com/news/">News</a></li><li><a href="https://www.euractiv.com/sections/digital/">Digital</a></li><li><a href="https://www.euractiv.com/sections/data-protection/">Data protection</a></li><li class="active">UK and Dutch data protection bodies fine Uber for breaches</li></ol>

<section class="ea-post-title">

    <h1>UK and Dutch data protection bodies fine Uber for breaches</h1></section>

<section class="row">
    <article class="ea-article col-xs-12 col-sm-12 col-md-8 col-lg-8">
        <div class="ea-article-header">
            <div class="ea-article-meta clearfix">
                <p class="ea-byline">By  <a href='https://www.euractiv.com/authors/samuel-stolton/'>Samuel Stolton</a>  |  <a href='https://www.euractiv.com/content_providers/euractiv-com/'>EURACTIV.com</a> </p><p><span class="ea-dateformat" data-timestamp="1543329405">
            <i class="fa fa-calendar"></i> 27-11-2018
        </span></p>            </div>
            <div class="ea-article-header-content">
                <div class="ea-article-featured-image">
        <span class="ea-image-aspect-16x9"><img width="800" height="450" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.euractiv.com/wp-content/uploads/sites/2/2018/11/h_53783872-800x450.jpg" class="lazy lazy-hidden attachment-16x9 size-16x9 wp-post-image" alt="" /><noscript><img width="800" height="450" src="https://www.euractiv.com/wp-content/uploads/sites/2/2018/11/h_53783872-800x450.jpg" class="attachment-16x9 size-16x9 wp-post-image" alt="" /></noscript></span>
    </div><div class="ea-image-meta clearfix"><p>[<a href="http://www.epa.eu/economy-business-and-finance-photos/transport-photos/uber-loses-its-license-to-operate-in-london-photos-53783872" target="_blank">EPA-EFE/WILL OLIVER</a>]</p></div>            </div>
        </div>

        <div class="ea-article-body">
            <div class="ea-article-meta clearfix">
                <p class="ea-social vsac-social"><a href="#ea-comments" target="_self" class="vsac-social-comments btn btn-sm"><i class="fa fa-commenting"></i><span class="hidden-xs hidden-sm">Comments</span></a> <a href="javascript:window.print()" target="_self" class="vsac-social-print btn btn-sm"><i class="fa fa-print"></i><span class="hidden-xs hidden-sm">Print</span></a> <a href="//www.reddit.com/submit?url=https://www.euractiv.com/section/data-protection/news/uk-and-dutch-data-protection-bodies-fine-uber-for-breaches/&title=UK and Dutch data protection bodies fine Uber for breaches" target="_blank" class="vsac-social-reddit btn btn-sm"><i class="fa fa-reddit"></i><span class="hidden-xs hidden-sm"> </span></a> </p>            </div>
            <div class="ea-article-body-content">
                <p>Global ridesharing giant Uber has been hit with fines from both UK and Dutch data protection authorities after attackers gained access to the personal information of around 50 million users worldwide.</p>
<p>The UK’s Information Commissioner’s Office [ICO] issued Uber with a £385,000 (€435,000) fine on Tuesday (27 November) for failing to protect customer data after the personal information of around 2.7 million UK users was unlawfully accessed.</p>
<p>Also on Tuesday, the Dutch Data Protection Authority (DPA) served the firm with €600,000 in sanctions for breaches which affected 174,000 people in the country.</p>
<p>“This was not only a serious failure of data security on Uber’s part, but a complete disregard for the customers and drivers whose personal information was stolen,” ICO Director of Investigations Steve Eckersley said in a statement on Tuesday (27 November).</p>
<p>“At the time, no steps were taken to inform anyone affected by the breach, or to offer help and support. That left them vulnerable.”</p>
<p>Data garnered from attacks, which took place across October and November 2016, included information ranging from names, email addresses and phone numbers of those on Uber’s books, as well as journey details and costings on individual trips.</p>
<p><strong>Uber ‘pay-off’ to cybercriminals</strong></p>
<p>UK residents affected by the attacks were not informed about the incident for more than a year. In the meantime, Uber paid attackers $100,000 (€90,000) to delete the retrieved information.</p>
<p>EURACTIV has recently reported that a September study by Europol revealed that ‘pay-offs’ such as these may not be as uncommon as would first seem.</p>
<p>Europol’s research deduces that companies may try to bypass fines for data protection breaches by negotiating with cybercriminals.</p>
<div class='row ea-own-embed'>
<div class='own-embed-img hidden-xs col-sm-5 col-md-4 col-lg-3'><img width="800" height="600" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.euractiv.com/wp-content/uploads/sites/2/2018/09/h_02804675-800x600.jpg" class="lazy lazy-hidden attachment-4x3 size-4x3 wp-post-image ea-media-unrolled ea-media-formatted img-responsive" alt=""><noscript><img width="800" height="600" src="https://www.euractiv.com/wp-content/uploads/sites/2/2018/09/h_02804675-800x600.jpg" class="attachment-4x3 size-4x3 wp-post-image ea-media-unrolled ea-media-formatted img-responsive" alt=""></noscript></div>
<div class='own-embed-excerpt col-xs-12 col-sm-7 col-md-8 col-lg-9'>
<h4><a href='https://www.euractiv.com/section/cybersecurity/news/companies-may-try-to-bypass-gdpr-fines-by-negotiating-with-cybercriminals-europol-say/'>Companies may try to bypass GDPR fines by negotiating with cybercriminals, Europol say</a></h4>
<p>Europol, the EU&#8217;s policing agency, released a report on Tuesday (18 September) in which they warned that EU data protection laws may lead to an increase in cyber-extortion.</p>
</p></div>
</p></div>
<p><b>Lucky escape from GDPR fines</b></p>
<p>Uber’s UK fine was issued under the Data Protection Act 1998, and not the more well-known General Data Protection Regulation, adopted in May this year.</p>
<p>Fines for violations of European privacy regulation under GDPR are much higher than those under the previous rules, and maximum fines of £17 million (€20 million) or 4% of global turnover can be issued.</p>
<p>The sanctions levied at Uber are the latest in a string of fines issued by the ICO, the most recent being the £500,000 (€565,000) fine for Facebook, which the tech firm has recently announced it is appealing.</p>
<div class='row ea-own-embed'>
<div class='own-embed-img hidden-xs col-sm-5 col-md-4 col-lg-3'><img width="800" height="600" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.euractiv.com/wp-content/uploads/sites/2/2018/10/h_54339709-1-800x600.jpg" class="lazy lazy-hidden attachment-4x3 size-4x3 wp-post-image ea-media-unrolled ea-media-formatted img-responsive" alt=""><noscript><img width="800" height="600" src="https://www.euractiv.com/wp-content/uploads/sites/2/2018/10/h_54339709-1-800x600.jpg" class="attachment-4x3 size-4x3 wp-post-image ea-media-unrolled ea-media-formatted img-responsive" alt=""></noscript></div>
<div class='own-embed-excerpt col-xs-12 col-sm-7 col-md-8 col-lg-9'>
<h4><a href='https://www.euractiv.com/section/data-protection/news/facebook-hit-with-uks-maximum-fine-as-eu-officials-praise-privacy-efforts/'>Facebook hit with UK&#039;s maximum fine as EU officials praise privacy efforts</a></h4>
<p>Senior EU officials extolled the successes of the bloc’s data protection regulations on Thursday (25 October), as Facebook was fined £500,000 for its part in the Cambridge Analytica scandal.</p>
</p></div>
</p></div>
<p>In September, Uber agreed a $148m (€168m) penalty settlement with 50 US states as well as the District of Columbia, to close the book on claims brought against it after details of the 2017 breach emerged.</p>
<p><strong>Chapter closed</strong></p>
<p>In response to Tuesday’s sanctions from UK and Dutch authorities, Uber said they were looking forward to putting this embarrassing episode behind them.</p>
<p>Following the violations, the company has created a number of new roles to bolster its cybersecurity clout, including a chief privacy officer, data protection officer, and a new chief trust and security officer.</p>
<p>&#8220;We’re pleased to close this chapter on the data incident from 2016,” an Uber spokesman said on Tuesday.</p>
<p>“We learn from our mistakes and continue our commitment to earn the trust of our users every day.&#8221;</p>
            </div>
        </div>

        <div class="ea-article-footer">
            <div class="ea-article-meta clearfix">
                <p class="ea-social vsac-social"><a href="#ea-comments" target="_self" class="vsac-social-comments btn btn-sm"><i class="fa fa-commenting"></i><span class="hidden-xs hidden-sm">Comments</span></a> <a href="javascript:window.print()" target="_self" class="vsac-social-print btn btn-sm"><i class="fa fa-print"></i><span class="hidden-xs hidden-sm">Print</span></a> <a href="//www.reddit.com/submit?url=https://www.euractiv.com/section/data-protection/news/uk-and-dutch-data-protection-bodies-fine-uber-for-breaches/&title=UK and Dutch data protection bodies fine Uber for breaches" target="_blank" class="vsac-social-reddit btn btn-sm"><i class="fa fa-reddit"></i><span class="hidden-xs hidden-sm"> </span></a> </p>            </div>
            <div class="ea-article-footer-content">
                <div class="ea-tagcloud clearfix">
            <h3>Topics&nbsp;&nbsp;<i class="fa fa-tag pull-right"></i></h3>
            <ul class="clearfix">  <li><a href='https://www.euractiv.com/topics/cyberattacks/'>cyberattacks</a></li> <li><a href='https://www.euractiv.com/sections/cybersecurity/'>Cybersecurity</a></li> <li><a href='https://www.euractiv.com/topics/cybersecurity/'>Cybersecurity</a></li> <li><a href='https://www.euractiv.com/sections/data-protection/'>Data protection</a></li> <li><a href='https://www.euractiv.com/topics/data-protection/'>data protection</a></li> <li><a href='https://www.euractiv.com/sections/digital/'>Digital</a></li> <li><a href='https://www.euractiv.com/topics/fines/'>fines</a></li> <li><a href='https://www.euractiv.com/topics/information-commissioners-office/'>Information Commissioner&#039;s Office</a></li> <li><a href='https://www.euractiv.com/topics/sanctions/'>Sanctions</a></li> <li><a href='https://www.euractiv.com/sections/transport/'>Transport</a></li> <li><a href='https://www.euractiv.com/topics/uber/'>uber</a></li>  </ul>
        </div><div class="ea-gat-slot-wrapper hidden-xs"><div id="ea-gat-slot-5bfd5851e3f1b" class="ea-gat-slot" data-adunitpath="306731698/EurActiv.com/Digital/Data-protection" data-size="728,90" data-size2="728,210" data-pos="bottom" data-value=""></div></div>                            </div>
        </div>

    </article>
            <div class="ea-sidebar hidden-print col-xs-12 col-sm-12 col-md-4 col-lg-4">
            <aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-gat-slot-wrapper"><h6><span>Advertisement</span></h6><div id="ea-gat-slot-5bfd5851de0de" class="ea-gat-slot" data-adunitpath="306731698/EurActiv.com/Digital/Data-protection" data-size="300,250" data-size2="300,600" data-pos="top" data-value=""></div></aside><aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-sponsorship-section-wrap ea-sponsorship-section-logo"><h3><span>Supporters</span></h3><ul
            class="ea-sponsorship-section"
            data-searchterm="Infosociety"
            data-membertypes="sponsor"
            data-emptyclasses="hidden"
        ></ul></aside><aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-sponsorship-section-wrap ea-sponsorship-section-link"><h3><span><a href="/communication-services/euractiv-membership/euractors-list/">EURACTIV Members</a></span></h3><ul
            class="ea-sponsorship-section"
            data-searchterm="Infosociety"
            data-membertypes="euractor"
            data-emptyclasses="hidden"
        ></ul></aside><aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-popular-posts"><h3><span>Popular articles</span></h3><ul class="ea-content-hint ea-content-hint-popular"><li><span>1</span><a href="https://www.euractiv.com/section/health-consumers/news/vaccination-main-issue-is-coverage-eu-health-boss-said/">Debating mandatory or voluntary vaccination is ‘absolutely useless’, says EU health chief</a></li><li><span>2</span><a href="https://www.euractiv.com/section/future-eu/news/in-belgium-macron-pleads-for-two-or-three-speed-europe-treaty-change/">In Belgium, Macron pleads for 'two or three speed Europe', treaty change</a></li><li><span>3</span><a href="https://www.euractiv.com/section/enlargement/news/kosovo-hits-serbia-bosnia-with-100-customs-fees-after-interpol-snub/">Kosovo hits Serbia, Bosnia with 100% customs fees after Interpol snub</a></li><li><span>4</span><a href="https://www.euractiv.com/section/climate-environment/news/10-countries-demand-net-zero-emission-goal-in-new-eu-climate-strategy/">10 countries demand net-zero emission goal in new EU climate strategy</a></li><li><span>5</span><a href="https://www.euractiv.com/section/climate-environment/news/poland-urges-world-to-plant-more-forests/">Poland urges world to plant more forests</a></li><li><span>6</span><a href="https://www.euractiv.com/section/justice-home-affairs/news/six-eu-countries-and-counting-back-out-from-the-global-migration-pact/">Six EU countries – and counting – back out from the global migration pact</a></li><li><span>7</span><a href="https://www.euractiv.com/section/circular-economy/news/race-for-lithium-illustrates-eu-drive-for-strategic-raw-materials/">Race for lithium illustrates EU drive for 'strategic' raw materials</a></li><li><span>8</span><a href="https://www.euractiv.com/section/eu-elections-2019/news/greek-minister-refugees-are-the-modern-jews-scapegoats-of-the-crisis/">Greek minister: Refugees are the modern Jews, scapegoats of the crisis</a></li><li><span>9</span><a href="https://www.euractiv.com/section/circular-economy/interview/eus-sefcovic-raw-materials-could-become-the-new-oil/">EU’s Sefcovic: Real risk that ‘raw materials become the new oil’</a></li><li><span>10</span><a href="https://www.euractiv.com/section/enlargement/news/serbia-scores-victory-as-interpol-rejects-kosovo-membership/">Serbia scores victory as Interpol rejects Kosovo membership</a></li></ul> </aside><aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-gat-slot-wrapper"><h6><span>Advertisement</span></h6><div id="ea-gat-slot-5bfd5851de26f" class="ea-gat-slot" data-adunitpath="306731698/EurActiv.com/Digital/Data-protection" data-size="300,250" data-size2="300,600" data-pos="bottom" data-value=""></div></aside>        </div>
    </section>




    <section id="ea-comments" class="row"><aside class="col-xs-12">
        <h3><span>Comments</span></h3>
        
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/section/data-protection/news/uk-and-dutch-data-protection-bodies-fine-uber-for-breaches/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.euractiv.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.euractiv.com%2Fsection%2Fdata-protection%2Fnews%2Fuk-and-dutch-data-protection-bodies-fine-uber-for-breaches%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	    </aside></section>



</div><!-- /.container -->

<style>footer {margin-top:0px !important;} </style>
        <div class="newsletter" style="background-color: #FFC709;padding:3em 0;">
            <div class="container">
                <div class="row">
                    <div class="col-md-12 text-center">
                        <h3 class="text-center">Subscribe to our newsletters</h3>
                        <a href="https://euractiv.us15.list-manage.com/subscribe?u=ec8c3035cd2e0ab2e3760549e&id=c59e2fd7a9" target="_blank"
                           class="btn btn-lg btn-default">Subscribe</a>
                    </div>
                </div>
            </div>
        </div>
    <footer class="hidden-print">
    <div class="container"><div class="row">
            <hr class="col-xs-12 hidden-xs">
    <nav id="ea-social-footer-links" class="col-xs-12 hidden-xs">
        <ul><li><a href="http://www.facebook.com/EURACTIV" title="Join EURACTIV on Facebook" class="fa fa-facebook"></a></li><li><a href="http://www.twitter.com/euractiv" title="Follow EURACTIV on Twitter" class="fa fa-twitter"></a></li><li><a href="http://www.linkedin.com/company/51534" title="Link up with EURACTIV on LinkedIn" class="fa fa-linkedin"></a></li><li><a href="http://plus.google.com/+EURACTIV" title="Follow EURACTIV on Google Plus" class="fa fa-google-plus"></a></li><li><a href="http://www.youtube.com/euractiv" title="See EURACTIV Videos on YouTube" class="fa fa-youtube-play"></a></li><li><a href="https://www.euractiv.com/feed/" title="Subscribe to the EURACTIV RSS" class="fa fa-rss"></a></li><li><a href="https://euractiv.us15.list-manage.com/subscribe?u=ec8c3035cd2e0ab2e3760549e&id=c59e2fd7a9" title="Subscribe to EURACTIV Newsletters" class="fa fa-envelope"></a></li></ul>
    </nav>
        <hr class="col-xs-12">
    <nav id="ea-footer-nav" class="col-xs-12"><div class="row">
        <nav id="menu-footer-menu" class="row"><div class="col-xs-12 col-sm-4 col-md-3 col-lg-2 col-lg-offset-1"><h4><b>About EURACTIV</b></h4>
<ul class="sub-menu">
	<li id="menu-item-891385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891385"><a href="https://www.euractiv.com/about-euractiv/abouteuractiv/">Concept &#038; Objectives</a></li>
	<li id="menu-item-891384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891384"><a href="https://www.euractiv.com/about-euractiv/media-partners-network/">Media Network</a></li>
	<li id="menu-item-1040206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1040206"><a href="https://www.euractiv.com/the-brief/">The Brief</a></li>
	<li id="menu-item-1086453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1086453"><a href="https://www.euractiv.com/trans-europe-express/">Trans-Europe Express</a></li>
	<li id="menu-item-931503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-931503"><a href="https://www.euractiv.com/about-euractiv/opinion-criteria-structure-and-examples-for-external-contributions/">Submit an Opinion</a>
	<ul class="sub-menu">
<span class="hidden"></span>	</ul>
</li>
	<li id="menu-item-891386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891386"><a href="https://www.euractiv.com/about-euractiv/editorial-mission/">Editorial Mission</a></li>
	<li id="menu-item-1229083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1229083"><a href="https://www.euractiv.com/about-euractiv/editorial-charter/">Editorial Charter</a></li>
	<li id="menu-item-1194112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1194112"><a href="https://www.euractiv.com/about-euractiv/euractiv-com-cookie-policy/">Cookie Policy</a></li>
	<li id="menu-item-1240355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1240355"><a href="https://www.euractiv.com/privacy/">Privacy Policy</a></li>
	<li id="menu-item-935808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-935808"><a href="https://www.euractiv.com/about-euractiv/euractiv-s-partners/">Our Partners</a></li>
	<li id="menu-item-891388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891388"><a href="https://www.euractiv.com/about-euractiv/euractiv-com-plc/">EURACTIV.COM Ltd.</a></li>
</ul>
</div><div class="col-xs-12 col-sm-4 col-md-3 col-lg-2"><h4><b>Press Office</b></h4>
<ul class="sub-menu">
	<li id="menu-item-891395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891395"><a href="https://www.euractiv.com/press-office/euractiv-readership/">Readership</a></li>
	<li id="menu-item-933625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-933625"><a href="https://www.euractiv.com/press-office/euractiv-surveys/">Surveys</a></li>
	<li id="menu-item-935815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-935815"><a href="http://pr.euractiv.com/company/euractiv-39">Press Releases</a>
	<ul class="sub-menu">
<span class="hidden"></span>	</ul>
</li>
	<li id="menu-item-1031153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1031153"><a href="https://www.euractiv.com/press-office/euractiv-netiquette/">Netiquette</a></li>
	<li id="menu-item-891390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891390"><a href="https://www.euractiv.com/press-office/other-faqs/">Other FAQs</a></li>
</ul>
</div><div class="col-xs-12 col-sm-4 col-md-3 col-lg-2"><h4><b>Communication Services</b></h4>
<ul class="sub-menu">
	<li id="menu-item-1040933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1040933"><a href="http://events.euractiv.com">EURACTIV Events</a></li>
	<li id="menu-item-891371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891371"><a href="https://www.euractiv.com/communication-services/corporate-sponsoring/">Corporate Services</a></li>
	<li id="menu-item-891373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891373"><a href="https://www.euractiv.com/communication-services/euractiv-membership/">EURACTIV Membership</a></li>
	<li id="menu-item-891400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891400"><a href="https://www.euractiv.com/fondation-euractiv/moderations-presentations-on-eu-policy-issues/">Moderations</a></li>
	<li id="menu-item-891372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891372"><a href="https://www.euractiv.com/communication-services/multimedia-services/">Multimedia Services</a></li>
	<li id="menu-item-931563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-931563"><a href="https://www.euractiv.com/communication-services/eu-projects/">EURACTIV European Public Projects</a>
	<ul class="sub-menu">
<span class="hidden"></span>	</ul>
</li>
	<li id="menu-item-891374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891374"><a href="https://www.euractiv.com/communication-services/advertise/">Advertise</a></li>
	<li id="menu-item-931510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-931510"><a href="https://www.euractiv.com/fondation-euractiv/euractiv-institute/yellow-academy-2016/">Yellow Academy</a></li>
</ul>
</div><div class="col-xs-12 col-sm-4 col-md-3 col-lg-2"><h4><b>JobSite, Agenda &#038; PR</b></h4>
<ul class="sub-menu">
	<li id="menu-item-935809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-935809"><a href="http://jobs.euractiv.com/select-package">Post A Job</a>
	<ul class="sub-menu">
<span class="hidden"></span>	</ul>
</li>
	<li id="menu-item-935810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-935810"><a href="http://jobs.euractiv.com/">Latest Jobs</a>
	<ul class="sub-menu">
<span class="hidden"></span>	</ul>
</li>
	<li id="menu-item-935811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-935811"><a href="http://agenda.euractiv.com/select-package">Post Your Event</a>
	<ul class="sub-menu">
<span class="hidden"></span>	</ul>
</li>
	<li id="menu-item-935812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-935812"><a href="http://pr.euractiv.com/node/87584">Post Your PR</a>
	<ul class="sub-menu">
<span class="hidden"></span>	</ul>
</li>
</ul>
</div><div class="col-xs-12 col-sm-4 col-md-3 col-lg-2"><h4><b>Fondation EURACTIV</b></h4>
<ul class="sub-menu">
	<li id="menu-item-1201946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1201946"><a href="https://www.euractiv.com/fondation-euractiv/">About</a>
	<ul class="sub-menu">
<span class="hidden"></span>	</ul>
</li>
	<li id="menu-item-891401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891401"><a href="https://www.euractiv.com/fondation-euractiv/internships/">Internships</a></li>
	<li id="menu-item-1194113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1194113"><a href="https://www.euractiv.com/fondation-euractiv/the-stars4media-exchange-programme/">Stars4Media</a></li>
</ul>
</div></nav>    </div></nav>
        <hr class="hidden-xs col-sm-12">
    <nav id="ea-network-flags" class="hidden-xs col-sm-12">
        <div class="row">
            <div id="network-flags-title" class="col-lg-1 hidden-md hidden-sm hidden-xs">
                <h4>EURACTIV Network</h4>
            </div>
            <div id="network-flags-core" class="col-lg-3 col-md-3 col-sm-6"></div>
            <div id="network-flags-network" class="col-lg-3 col-md-3 col-sm-6'"></div>
            <div id="network-flags-associated" class="col-lg-5 col-md-6 col-sm-12"></div>
        </div>
    </nav>
        <hr class="col-xs-12">
    <div id="ea-copyright" class="col-xs-12">
        <p>
    Efficacité et Transparence des Acteurs Européens <i class="fa fa-copyright"></i> 1999-2018.
    <a href="/about">EURACTIV.COM Ltd.</a>
    |
    <a href="/terms">Terms and Conditions</a>
    |
    <a href="/privacy/">Privacy Policy</a>
    |
    <a href="/contactus/">Contact us</a>
</p>    </div>

     <!-- Search Modal for mobile -->
<div class="modal fade searchmodal" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title" id="myModalLabel">Search</h4>
      </div>
      <div class="modal-body">
        <form class="ea-form ea-searchform"
            method="get" 
            action="https://www.euractiv.com"
        >
            <div class="row">   
                <div class="col-md-6 col-md-offset-3">
                <input
                    type="text"
                    class="form-control"
                    name="s"
                    placeholder="Type Keyphrase"
                >
                </div>
            </div>
            <div class="row margin-top-10">
                <div class="col-xs-12">
                     <button type="button" class="btn btn-inverse" data-dismiss="modal">Close</button>
                     <button type="submit" class="btn btn-warning pull-right">  <i class="fa fa-lg fa-search"></i> Search</button>
                </div>
            </div>
           </form>
      </div>
     
   
    </div>
  </div>
</div>

<!-- End -->
        </div></div>
</footer>
<div id="ea-print-footer" class="visible-print-block">
	<p>
    Efficacité et Transparence des Acteurs Européens <i class="fa fa-copyright"></i> 1999-2018.
    <a href="/about">EURACTIV.COM Ltd.</a>
    |
    <a href="/terms">Terms and Conditions</a>
    |
    <a href="/privacy/">Privacy Policy</a>
    |
    <a href="/contactus/">Contact us</a>
</p></div>
<script>window.EA=window.EA||{};window.EA.js_transport={"sponsorship":{"server_url":"\/\/sponsorship.euractiv.com\/api\/members\/"}}</script><script type="text/javascript">
    var _ain = {
        id: "1535",
        maincontent: "h1, div.ea-image-meta, div.ea-article-body-content",
        authors: "Samuel Stolton",
        postid: "1294311",
        url: "https://www.euractiv.com/section/data-protection/news/uk-and-dutch-data-protection-bodies-fine-uber-for-breaches/",
        title: "UK and Dutch data protection bodies fine Uber for breaches",
        pubdate: "2018-11-27T14:36:45Z",
        comments: "0",
        sections: "Digital,Transport,Cybersecurity,Data protection",
        tags: "cyberattacks,Cybersecurity,data protection,fines,Information Commissioner\'s Office,Sanctions,uber"
    };
        
    (function (d, s) {
    var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
    sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
    var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
    })(document, 'script');
</script>
<!-- Cookie Bar -->
<div id="cookie-law-bar" style="bottom:0;background:#000000;color:#fff;">By continuing to browse the website, you are agreeing to our <a href="/about-euractiv/euractiv-com-cookie-policy/" target="_blank">use of cookies</a><button id="cookie-law-btn" style="background:#ffc709;color:#000000;" onclick="clb_accept();">I agree</button></div>
<!-- End Cookie Bar --><script>(function (d) {
d.css("\/\/maxcdn.bootstrapcdn.com\/font-awesome\/4.4.0\/css\/font-awesome.min.css");
d.js("\/\/www.googletagservices.com\/tag\/js\/gpt.js");
d.js("\/\/assets.euractiv.com\/eamap\/v3\/eamap-min.js");
d.js("\/\/assets.euractiv.com\/social\/vsac-social-min.js");
d.css("https:\/\/www.euractiv.com\/wp-content\/ea-asset-cache\/aggr-bc3d92220ad82763734663fe7a146fe9.min.css");
d.js("https:\/\/www.euractiv.com\/wp-content\/ea-asset-cache\/aggr-36b29a79431b06869fca9963ebe98400.min.js");}(window.EA.defer));</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.euractiv.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.euractiv.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3"></script>
<script type="text/javascript" src="https://www.euractiv.com/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eafsso = {"login_url":"https:\/\/www.euractiv.com\/wp-login.php","logged_in":"no"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.euractiv.com/wp-content/mu-plugins/fsso/eafsso-min.js?ver=4.9.5"></script>
<script type="text/javascript" src="https://www.euractiv.com/wp-includes/js/wp-embed.min.js?ver=4.9.5"></script>
</body>
</html>


<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Database Caching 68/122 queries in 0.036 seconds using disk
Application Monitoring using New Relic

Served from: euractiv.com @ 2018-11-27 15:44:33 by W3 Total Cache
-->