<!DOCTYPE html>
<!--[if lt IE 8]> <html class="no-js ie-7 oldie" lang="en-GB"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie-8 oldie" lang="en-GB"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie-9 oldie" lang="en-GB"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="en-GB" moznomarginboxes mozdisallowselectionprint> <!--<![endif]-->
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.euractiv.com/xmlrpc.php">
    <link rel="shortcut icon" href="https://www.euractiv.com/wp-content/themes/euractiv_com/favicon.ico" />

        <link rel="stylesheet" href="https://www.euractiv.com/wp-content/themes/euractiv/media/frontend/branding/hooks/print.css"  media="print" async="async"/>
    
            <script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/ec8c3035cd2e0ab2e3760549e/612617ea0c92e3a2288f35c77.js");</script>
    
    <script>document.documentElement.className = 'js';</script>

    <style>.no-js .hidden-no-js {display:none;}</style>
    <title>Macron says Iran move signals its intent to quit nuclear agreement &#8211; EURACTIV.com</title>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//www.euractiv.com' />
<link rel="alternate" type="application/rss+xml" title="EURACTIV.com &raquo; Macron says Iran move signals its intent to quit nuclear agreement Comments Feed" href="https://www.euractiv.com/section/global-europe/short_news/macron-says-iran-move-signals-its-intent-to-quit-nuclear-agreement/feed/" />
<script class="ea-asset-inline">(function(win,err){"use strict";win.EA=win.EA||{};win.EA.data=function(offset,default_value){if(!win.EA.js_transport){err("js_transport object not defined");return undefined;}
if(!win.jQuery){err("jQuery not ready yet");return undefined;}
var o;var data=win.jQuery.extend({},win.EA.js_transport);offset=offset.split(".");while(offset.length&&undefined!==data){o=offset.shift();data=data[o];}
if(undefined===data){return default_value;}
return data;};}(window,window.console.error));(function(win,doc){"use strict";var attach=win.addEventListener||function(event,fn){win.attachEvent("on"+event,fn);};var raf=win.requestAnimationFrame||win.mozRequestAnimationFrame||win.webkitRequestAnimationFrame||win.msRequestAnimationFrame;var match_proto=(function(){var p="http:";if(doc.location.protocol==="https:"){p="https:";}
return function(url,ssl_url){if(p==="https:"){url=ssl_url||url;}
if(url.substr(0,2)==="//"){url=p+url;}
return url;};}());win.EA=win.EA||{};win.EA.defer={};win.EA.defer.css=function(href,ssl_href){var cb=function(){var l=doc.createElement("link");l.rel="stylesheet";l.href=match_proto(href,ssl_href);var s=doc.getElementsByTagName("script")[0];s.parentNode.insertBefore(l,s);};if(raf){raf(cb);}else{attach("load",cb);}};win.EA.defer.js=function(src,ssl_src){var s=doc.createElement("script");s.async=true;s.src=match_proto(src,ssl_src);var n=doc.getElementsByTagName("script")[0];n.parentNode.insertBefore(s,n);};}(window,document));(function(win,u){"use strict";var i;var methods=""
+"assert clear count debug log dir dirxml error exception group "
+"groupCollapsed groupEnd info log profile profileEnd table time "
+"timeEnd timeStamp trace warn";function noop(){return undefined;}
if(u===win.console){win.console={};}
methods=methods.split(" ");for(i=0;i<methods.length;i+=1){if(u===win.console[methods[i]]){win.console[methods[i]]=noop;}}}(window,undefined));</script><link rel="stylesheet" id="wp-block-library-css" href="https://www.euractiv.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2" type="text/css" media="all">
<link rel="stylesheet" id="pdfemb-gutenberg-block-backend-js-css" href="https://www.euractiv.com/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=5.2.2" type="text/css" media="all">
<link rel="stylesheet" id="contact-form-7-css" href="https://www.euractiv.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4" type="text/css" media="all">
<link rel="stylesheet" id="cookie-law-bar-css-css" href="https://www.euractiv.com/wp-content/plugins/cookie-law-bar/static/css/cookie-law-bar.css?ver=5.2.2" type="text/css" media="all">
<link rel="stylesheet" id="wp-parsely-style-css" href="https://www.euractiv.com/wp-content/plugins/wp-parsely/wp-parsely.css?ver=1568963434" type="text/css" media="all">
<link rel="stylesheet" id="fetch-tweets-30c5ff7ce92d8d9340f3d0c8312966df-css" href="https://www.euractiv.com/wp-content/plugins/fetch-tweets/template/plain/style.css?ver=5.2.2" type="text/css" media="all">
<link rel="stylesheet" id="fetch-tweets-1b0a5748a4da52dc7fe5955c2ffe9774-css" href="https://www.euractiv.com/wp-content/plugins/fetch-tweets/template/single/style.css?ver=5.2.2" type="text/css" media="all">
<link rel="stylesheet" id="fetch-tweets-ef8b6215f7b80a0e746099c8a73269b7-css" href="https://www.euractiv.com/wp-content/plugins/fetch-tweets/template/sidebar/style.css?ver=5.2.2" type="text/css" media="all">
<link rel="stylesheet" id="fetch-tweets-a3b5e45ad612c257580e41da0eade9d0-css" href="https://www.euractiv.com/wp-content/plugins/fetch-tweets/template/twitter/style.css?ver=5.2.2" type="text/css" media="all">
<link rel="stylesheet" id="dashicons-css" href="https://www.euractiv.com/wp-includes/css/dashicons.min.css?ver=5.2.2" type="text/css" media="all">
<script type="text/javascript" src="https://www.euractiv.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp"></script>
<script type="text/javascript" src="https://www.euractiv.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type="text/javascript" async src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js?ver=5.2.2"></script>
<script type="text/javascript" async src="https://www.euractiv.com/wp-content/plugins/cookie-law-bar/static/js/cookie-law-bar.js?ver=5.2.2"></script>
<script type="text/javascript" src="https://www.euractiv.com/wp-content/themes/euractiv/hooks/login/js/login-frontend.js?ver=1.0.0"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var capital_ajax = {"ajax_url":"https:\/\/www.euractiv.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.euractiv.com/wp-content/themes/euractiv_com/hooks/capitals/js/homescripts.js?ver=5.2.2"></script>
<link rel='https://api.w.org/' href='https://www.euractiv.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.euractiv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.euractiv.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Johnson, in phone call, urges Trump to lift tariffs on scotch whisky' href='https://www.euractiv.com/section/uk-europe/short_news/johnson-in-phone-call-urges-trump-to-lift-tariffs-on-scotch-whisky/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.euractiv.com/?p=1398316' />
<link rel="alternate" type="application/json+oembed" href="https://www.euractiv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.euractiv.com%2Fsection%2Fglobal-europe%2Fshort_news%2Fmacron-says-iran-move-signals-its-intent-to-quit-nuclear-agreement%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.euractiv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.euractiv.com%2Fsection%2Fglobal-europe%2Fshort_news%2Fmacron-says-iran-move-signals-its-intent-to-quit-nuclear-agreement%2F&#038;format=xml" />

<!-- BEGIN wp-parsely Plugin Version 2.0 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.0"/>
		<!-- parsleyPage is not defined / has no attributes.  What kind of page are you loading? -->
	<!-- END wp-parsely Plugin Version 2.0 -->
<style>
body.body-logged-in .navbar-fixed-top{ top: 46px !important; }
body.logged-in .navbar-fixed-top{ top: 46px !important; }
@media only screen and (min-width: 783px) {
body.body-logged-in .navbar-fixed-top{ top: 28px !important; }
body.logged-in .navbar-fixed-top{ top: 28px !important; }
}</style>
<meta name="robots" content="max-snippet:160, max-image-preview:large"><meta name="googlebot-news" content="max-snippet:160, max-image-preview:large"><meta name="googlebot" content="max-snippet:160, max-image-preview:large"><link rel="canonical" href="https://www.euractiv.com/section/global-europe/short_news/macron-says-iran-move-signals-its-intent-to-quit-nuclear-agreement/" />
<meta name="description" content="" /><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="" />  <meta name="twitter:title" content="Macron says Iran move signals its intent to quit nuclear agreement"/>  <meta name="twitter:description" content=""/> <meta name="twitter:image" content=""/>  <meta property="og:title" content="Macron says Iran move signals its intent to quit nuclear agreement"/><meta property="og:url" content="https://www.euractiv.com/section/global-europe/short_news/macron-says-iran-move-signals-its-intent-to-quit-nuclear-agreement/"/> <meta property="og:type"   content="article" /> <meta property="og:site_name"   content="www.euractiv.com" /> <meta property="og:image"  content=""/>  <meta property="og:description" content=""/> <meta property="article:published_time" content="2019-11-06 12:56:31"/><meta property="og:image:alt" content="https://www.euractiv.com/section/global-europe/short_news/macron-says-iran-move-signals-its-intent-to-quit-nuclear-agreement/"/> <meta property="article:section"  content="Global Europe"/> <meta property="article:section"  content="World"/> <meta property="article:tag" content="#jcpoa"/> <meta property="article:tag" content="Donald Trump"/> <meta property="article:tag" content="Emmanuel Macron"/> <meta property="article:tag" content="Iran"/> <meta property="article:tag" content="Iran nuclear deal"/> <meta property="article:tag" content="nuclear non-proliferation"/> <meta property="article:tag" content="United States"/><link rel="icon" href="https://www.euractiv.com/wp-content/uploads/sites/2/2017/02/ea_favicon_16x16.png" sizes="32x32" />
<link rel="icon" href="https://www.euractiv.com/wp-content/uploads/sites/2/2017/02/ea_favicon_16x16.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.euractiv.com/wp-content/uploads/sites/2/2017/02/ea_favicon_16x16.png" />
<meta name="msapplication-TileImage" content="https://www.euractiv.com/wp-content/uploads/sites/2/2017/02/ea_favicon_16x16.png" />
<!--[if lt IE 9]><script type="text/javascript" src="//cdn.jsdelivr.net/html5shiv/3.7.2/html5shiv.js"></script><script type="text/javascript" src="//cdn.jsdelivr.net/html5shiv/3.7.2/html5shiv-printshiv.js"></script><script type="text/javascript" src="//cdn.jsdelivr.net/respond/1.4.2/respond.min.js"></script><![endif]--><link class="ea-asset-head" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css" rel="stylesheet" media="screen">
<noscript><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"></noscript>
<noscript><link href="https://www.euractiv.com/wp-content/ea-asset-cache/aggr-db21bc9bb3e533183664277d62b904b2.min.css" rel="stylesheet"></noscript>
<link class="ea-asset-head" href="/wp-content/ea-asset-cache/aggr-727c5919cbfdf0d9bea44c7e87707e31.min.css" rel="stylesheet" media="screen">
<script class="ea-asset-head" src="/wp-content/ea-asset-cache/aggr-b8c12c3be6df11d44ee5631d2827ffc0.min.js" async ></script>    
    
<!--Google Tag Manager-->
<script> (function (w,d,s,l,i){
w[l] = w[l] || [];
w[l] . push({'gtm.start':
new Date() . getTime(),event:'gtm.js'});var f = d . getElementsByTagName(s)[0],
j = d . createElement(s),dl = l != 'dataLayer' ? '&l=' + l : '';j . async = true;j . src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl;f . parentNode . insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-THJBSRW');


dataLayer.push({
    'event': 'virtual_uri',
    'url': '/global_europe/neighbourhood_policy-world/non-sponsored/short_news/editorial/macron-says-iran-move-signals-its-intent-to-quit-nuclear-agreement/1398316/','content_provider_name':'euractiv_com_with_reuters','tags':'jcpoa-donald_trump-emmanuel_macron-iran-iran_nuclear_deal-nuclear_non_proliferation-united_states-neighbourhood_policy-world-global_europe','pageID':'1398316'
});


</script>
<!--End Google Tag Manager-->


</head>

<body class="short_news-template-default single single-short_news postid-1398316 single-format-standard ea-color-grey">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-THJBSRW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<header class="visible-print-block">
    <div class="container print-container">
        <div class="row">
            <div class="col-print-3">
            </div>
            <div class="col-print-6">
                <img src="https://www.euractiv.com/wp-content/themes/euractiv/media/frontend/branding/logo_print.png" class="img img-responsive" alt="EURACTIV logo"/>
            </div>
            <div class="col-print-3">
            </div>
        </div>
    </div>
    <br style="clear:both"/>
</header>


<header class="hidden-print">
        <nav id="ea-ancillary-menu" class="navbar navbar-inverse navbar-fixed-top">
        <div class="container">
            <div class="navbar-header">
                <button
                    id="ea-ancillary-toggle"
                    type="button"
                    class="navbar-toggle collapsed"
                    data-toggle="collapse"
                    data-target="#ea-ancillary-menu-collapse"
                ><i class="fa fa-bars"></i></button>
                    <button
        id="ea-primary-toggle"
        type="button"
        class="navbar-toggle collapsed"
        data-toggle="collapse"
        data-target="#ea-primary-menu"
    >Sections <i class="fa fa-caret-down"></i></button>
                    <a
                    class="navbar-brand"
                    href="https://www.euractiv.com"
                ><img
                    src="https://www.euractiv.com/wp-content/themes/euractiv/media/frontend/branding/logo.png"
                    alt="EURACTIV.com"
                ></a>
                    <a class="button-elections hidden-lg hidden-md button-blue " href="https://www.20.euractiv.com/ ">
      <div class="hidden-xs hidden-sm hidden-md ">#VisionForEurope</div></a>


            </div>
            <div class="collapse navbar-collapse" id="ea-ancillary-menu-collapse">
                <ul class="nav navbar-nav navbar-right">

                    <li><a href="/sections/the-capitals" class="button-white hidden-sm hidden-xs"><div>The Capitals</div></a></li><li><a href="https://www.20.euractiv.com/" target="_blank" class="button-blue hidden-sm hidden-xs hidden-md"><div>#VisionForEurope</div></a></li><li id="ea-social-header-links" class="hidden-sm"><a href="http://www.facebook.com/EURACTIV" title="Join EURACTIV on Facebook" class="fa fa-facebook"></a><a href="http://www.twitter.com/euractiv" title="Follow EURACTIV on Twitter" class="fa fa-twitter"></a><a href="http://www.youtube.com/euractiv" title="See EURACTIV Videos on YouTube" class="fa fa-youtube-play"></a><a href="https://www.euractiv.com/feed/" title="Subscribe to the EURACTIV RSS" class="fa fa-rss"></a><a href="https://euractiv.us15.list-manage.com/subscribe?u=ec8c3035cd2e0ab2e3760549e&id=c59e2fd7a9" title="Subscribe to EURACTIV Newsletters" class="fa fa-envelope"></a></li><li><a href="https://www.euractiv.com/wp-login.php">Login / Register</a></li><li><a href="http://events.euractiv.com" target="_blank">Events</a></li><li class="dropdown" id="ea-network-menu">
        <a href="#" class="dropdown-toggle" data-toggle="dropdown">
            EURACTIV Network            <span class="caret"></span>
        </a>
        <div class="dropdown-menu container">
            <ul class="nav nav-pills" id="ea-network-links"></ul>
            <hr class="hidden-xs">
            <div class="row hidden-xs">
                <div class="col-lg-3 col-lg-offset-1 col-md-3 hidden-sm" id="ea-network-map"></div>
                <div class="col-lg-8 col-md-9" id="ea-network-headlines">
                    <p><i class="fa fa-circle-o-notch fa-spin"></i></p>
                </div>
            </div>
        </div>
    </li>
   

    <li>
        <form
            class="navbar-form hidden-xs hidden-sm"
            method="get" 
            action="https://www.euractiv.com"
        >
            <div class="input-group input-group-sm">
                <input
                    type="text"
                    class="form-control hidden-sm hidden-md"

                    name="s"
                    placeholder="Search"
                >
                <span class="input-group-btn">
                    <button class="btn btn-default" type="submit">
                        <i class="fa fa-search"></i>
                    </button>
                </span>
            </div>
        </form>
        <a class="hidden-md hidden-lg" href="#" data-toggle="modal" data-target="#searchModal">Search</a> 
    </li>



                </ul>
            </div>
        </div>
    </nav>
    <nav
        id="ea-primary-menu"
        class="navbar navbar-default collapse navbar-collapse navbar-fixed-top"
        data-more="&lt;li&gt;&lt;a href=&#039;#&#039;&gt;More&lt;/a&gt;&lt;/li&gt;"
     >
        <div class="container" id="scrollable-fixed">
            <ul class="nav navbar-nav" id="ea-navigation-list">
                <li class="dropdown ea-cluster">
                    <a href="https://www.euractiv.com/sections/agriculture-food/" class="dropdown-toggle" data-toggle="dropdown">Agrifood</a>
                    <div class="dropdown-menu">
                        <p><a href="https://www.euractiv.com/sections/agriculture-food/">Agrifood</a></p>
                        <hr>
                        <div><ul><li><a href="https://www.euractiv.com/sections/biofuels/">Biofuels</a></li><li><a href="https://www.euractiv.com/sections/biotechnology/">Biotechnology</a></li><li><a href="https://www.euractiv.com/sections/cap-reform/">CAP&nbsp;reform</a></li><li><a href="https://www.euractiv.com/sections/food-chain-sustainability/">Food&nbsp;chain&nbsp;sustainability</a></li><li><a href="https://www.euractiv.com/sections/food-labelling/">Food&nbsp;labelling</a></li><li><a href="https://www.euractiv.com/sections/food-safety/">Food&nbsp;safety</a></li><li><a href="https://www.euractiv.com/sections/gmos/">GMOs</a></li><li><a href="https://www.euractiv.com/sections/innovation-in-agriculture/">Innovation&nbsp;in&nbsp;agriculture</a></li><li><a href="https://www.euractiv.com/sections/modern-farming/">Modern&nbsp;farming</a></li><li><a href="https://www.euractiv.com/sections/nutrition-and-health/">Nutrition&nbsp;and&nbsp;health</a></li><li><a href="https://www.euractiv.com/sections/organic-food/">Organic&nbsp;food</a></li><li><a href="https://www.euractiv.com/sections/pesticides/">Pesticides</a></li><li><a href="https://www.euractiv.com/sections/precision-farming/">Precision&nbsp;farming</a></li><li><a href="https://www.euractiv.com/sections/science-and-policymaking/">Science&nbsp;and&nbsp;Policymaking</a></li><li><a href="https://www.euractiv.com/sections/single-market-for-food/">Single&nbsp;market&nbsp;for&nbsp;food</a></li></ul></div>
                    </div>
                </li><li class="dropdown ea-cluster">
                    <a href="https://www.euractiv.com/sections/digital/" class="dropdown-toggle" data-toggle="dropdown">Digital</a>
                    <div class="dropdown-menu">
                        <p><a href="https://www.euractiv.com/sections/digital/">Digital</a></p>
                        <hr>
                        <div><ul><li><a href="https://www.euractiv.com/sections/broadband/">Broadband</a></li><li><a href="https://www.euractiv.com/sections/cybersecurity/">Cybersecurity</a></li><li><a href="https://www.euractiv.com/sections/data-protection/">Data&nbsp;protection</a></li><li><a href="https://www.euractiv.com/sections/digital-single-market/">Digital&nbsp;Single&nbsp;Market</a></li><li><a href="https://www.euractiv.com/sections/e-commerce/">e&nbsp;Commerce</a></li><li><a href="https://www.euractiv.com/sections/insurance/">Insurance</a></li><li><a href="https://www.euractiv.com/sections/internet-governance/">Internet&nbsp;governance</a></li><li><a href="https://www.euractiv.com/sections/internet-of-things/">Internet&nbsp;of&nbsp;Things</a></li><li><a href="https://www.euractiv.com/sections/media/">Media</a></li><li><a href="https://www.euractiv.com/sections/radio-spectrum/">Radio&nbsp;spectrum</a></li><li><a href="https://www.euractiv.com/sections/sharing-economy/">Sharing&nbsp;economy</a></li><li><a href="https://www.euractiv.com/sections/smart-cities/">Smart&nbsp;cities</a></li><li><a href="https://www.euractiv.com/sections/telecoms-regulation/">Telecoms&nbsp;regulation</a></li></ul></div>
                    </div>
                </li><li class="dropdown ea-cluster">
                    <a href="https://www.euractiv.com/sections/economy-jobs/" class="dropdown-toggle" data-toggle="dropdown">Economy&nbsp;&amp;&nbsp;Jobs</a>
                    <div class="dropdown-menu">
                        <p><a href="https://www.euractiv.com/sections/economy-jobs/">Economy&nbsp;&amp;&nbsp;Jobs</a></p>
                        <hr>
                        <div><ul><li><a href="https://www.euractiv.com/sections/competition/">Competition</a></li><li><a href="https://www.euractiv.com/sections/education/">Education</a></li><li><a href="https://www.euractiv.com/sections/euro-finance/">Euro&nbsp;&amp;&nbsp;Finance</a></li><li><a href="https://www.euractiv.com/sections/future-of-jobs/">Future&nbsp;of&nbsp;jobs</a></li><li><a href="https://www.euractiv.com/sections/innovation-industry/">Innovation&nbsp;&amp;&nbsp;Industry</a></li><li><a href="https://www.euractiv.com/sections/regional-policy/">Regional&nbsp;Policy</a></li><li><a href="https://www.euractiv.com/sections/social-europe-jobs/">Social&nbsp;Europe&nbsp;&amp;&nbsp;Jobs</a></li><li><a href="https://www.euractiv.com/sections/trade-society/">Trade&nbsp;&amp;&nbsp;Society</a></li></ul></div>
                    </div>
                </li><li class="dropdown ea-cluster">
                    <a href="https://www.euractiv.com/sections/energy-environment/" class="dropdown-toggle" data-toggle="dropdown">Energy&nbsp;&amp;&nbsp;Environment</a>
                    <div class="dropdown-menu">
                        <p><a href="https://www.euractiv.com/sections/energy-environment/">Energy&nbsp;&amp;&nbsp;Environment</a></p>
                        <hr>
                        <div><ul><li><a href="https://www.euractiv.com/sections/air-pollution/">Air&nbsp;Quality</a></li><li><a href="https://www.euractiv.com/sections/circular-economy/">Circular&nbsp;economy</a></li><li><a href="https://www.euractiv.com/sections/climate-environment/">Climate&nbsp;change</a></li><li><a href="https://www.euractiv.com/sections/climate-strategy-2050/">Climate&nbsp;strategy&nbsp;2050</a></li><li><a href="https://www.euractiv.com/sections/energy/">Energy</a></li><li><a href="https://www.euractiv.com/sections/food-packaging/">Food&nbsp;packaging</a></li><li><a href="https://www.euractiv.com/sections/gas/">Future&nbsp;of&nbsp;gas</a></li><li><a href="https://www.euractiv.com/sections/green-finance/">Green&nbsp;finance</a></li><li><a href="https://www.euractiv.com/sections/plastics-strategy/">Plastics&nbsp;strategy</a></li><li><a href="https://www.euractiv.com/sections/sustainable-dev/">Sustainable&nbsp;Development</a></li><li><a href="https://www.euractiv.com/sections/water-policy/">water&nbsp;policy</a></li></ul></div>
                    </div>
                </li><li class="dropdown ea-cluster">
                    <a href="https://www.euractiv.com/sections/global-europe/" class="dropdown-toggle" data-toggle="dropdown">Global&nbsp;Europe</a>
                    <div class="dropdown-menu">
                        <p><a href="https://www.euractiv.com/sections/global-europe/">Global&nbsp;Europe</a></p>
                        <hr>
                        <div><ul><li><a href="https://www.euractiv.com/sections/africa/">Africa</a></li><li><a href="https://www.euractiv.com/sections/arctic-agenda/">Arctic&nbsp;Agenda</a></li><li><a href="https://www.euractiv.com/sections/central-asia/">Central&nbsp;Asia</a></li><li><a href="https://www.euractiv.com/sections/central-europe/">Central&nbsp;Europe</a></li><li><a href="https://www.euractiv.com/sections/defence-and-security/">Defence&nbsp;and&nbsp;security</a></li><li><a href="https://www.euractiv.com/sections/development-policy/">Development&nbsp;Policy</a></li><li><a href="https://www.euractiv.com/sections/eastern-europe/">Eastern&nbsp;Europe</a></li><li><a href="https://www.euractiv.com/sections/enlargement/">Enlargement</a></li><li><a href="https://www.euractiv.com/sections/eu-china/">EU&nbsp;China</a></li><li><a href="https://www.euractiv.com/sections/europe-s-east/">Europe&#039;s&nbsp;East</a></li><li><a href="https://www.euractiv.com/sections/innovation-in-aerospace-and-defence/">Innovation&nbsp;in&nbsp;Aerospace&nbsp;and&nbsp;Defence</a></li><li><a href="https://www.euractiv.com/sections/med-south/">Med&nbsp;&amp;&nbsp;South</a></li><li><a href="https://www.euractiv.com/sections/neighbourhood-policy/">Neighbourhood&nbsp;policy</a></li><li><a href="https://www.euractiv.com/sections/social-justice/">Social&nbsp;justice</a></li><li><a href="https://www.euractiv.com/sections/turkey/">Turkey</a></li><li><a href="https://www.euractiv.com/sections/world/">World</a></li></ul></div>
                    </div>
                </li><li class="dropdown ea-cluster">
                    <a href="https://www.euractiv.com/sections/health-consumers/" class="dropdown-toggle" data-toggle="dropdown">Health</a>
                    <div class="dropdown-menu">
                        <p><a href="https://www.euractiv.com/sections/health-consumers/">Health</a></p>
                        <hr>
                        <div><ul><li><a href="https://www.euractiv.com/sections/active-ageing/">Active&nbsp;ageing</a></li><li><a href="https://www.euractiv.com/sections/alcohol/">Alcohol</a></li><li><a href="https://www.euractiv.com/sections/clinical-trials/">Clinical&nbsp;trials</a></li><li><a href="https://www.euractiv.com/sections/diabetes-cancer-hepatitis/">Diabetes,&nbsp;Cancer,&nbsp;Hepatitis</a></li><li><a href="https://www.euractiv.com/sections/endocrine-disruptors/">Endocrine&nbsp;disruptors</a></li><li><a href="https://www.euractiv.com/sections/health-literacy/">Health&nbsp;literacy</a></li><li><a href="https://www.euractiv.com/sections/healthcare-and-austerity/">Healthcare&nbsp;and&nbsp;austerity</a></li><li><a href="https://www.euractiv.com/sections/healthy-citizens/">Healthy&nbsp;citizens</a></li><li><a href="https://www.euractiv.com/sections/heart-disease/">Heart&nbsp;disease</a></li><li><a href="https://www.euractiv.com/sections/innovation-in-pharma/">Innovation&nbsp;in&nbsp;pharma</a></li><li><a href="https://www.euractiv.com/sections/medical-devices/">Medical&nbsp;devices</a></li><li><a href="https://www.euractiv.com/sections/metastatic-breast-cancer/">Metastatic&nbsp;breast&nbsp;cancer</a></li><li><a href="https://www.euractiv.com/sections/personalised-drugs/">Personalised&nbsp;drugs</a></li><li><a href="https://www.euractiv.com/sections/sports/">Sports</a></li><li><a href="https://www.euractiv.com/sections/tobacco/">Tobacco</a></li><li><a href="https://www.euractiv.com/sections/vaccination/">Vaccination</a></li><li><a href="https://www.euractiv.com/sections/water-and-health/">Water&nbsp;and&nbsp;health</a></li></ul></div>
                    </div>
                </li><li class="dropdown ea-cluster">
                    <a href="https://www.euractiv.com/sections/politics/" class="dropdown-toggle" data-toggle="dropdown">Politics</a>
                    <div class="dropdown-menu">
                        <p><a href="https://www.euractiv.com/sections/politics/">Politics</a></p>
                        <hr>
                        <div><ul><li><a href="https://www.euractiv.com/sections/uk-europe/">Brexit</a></li><li><a href="https://www.euractiv.com/sections/elections/">Elections</a></li><li><a href="https://www.euractiv.com/sections/eu-elections-2019/">EU&nbsp;Elections&nbsp;2019</a></li><li><a href="https://www.euractiv.com/sections/eu-priorities-2020/">EU&nbsp;Priorities&nbsp;2020</a></li><li><a href="https://www.euractiv.com/sections/euroad2sibiu/">EURoad2Sibiu</a></li><li><a href="https://www.euractiv.com/sections/freedom-of-thought/">Freedom&nbsp;of&nbsp;thought</a></li><li><a href="https://www.euractiv.com/sections/future-eu/">Future&nbsp;EU</a></li><li><a href="https://www.euractiv.com/sections/justice-home-affairs/">Justice&nbsp;&amp;&nbsp;Home&nbsp;Affairs</a></li><li><a href="https://www.euractiv.com/sections/languages-culture/">Languages&nbsp;&amp;&nbsp;Culture</a></li><li><a href="https://www.euractiv.com/sections/middle-ground-politics/">Middle&nbsp;ground&nbsp;politics</a></li><li><a href="https://www.euractiv.com/sections/public-affairs/">Public&nbsp;Affairs</a></li></ul></div>
                    </div>
                </li><li class="dropdown ea-cluster">
                    <a href="https://www.euractiv.com/sections/transport/" class="dropdown-toggle" data-toggle="dropdown">Transport</a>
                    <div class="dropdown-menu">
                        <p><a href="https://www.euractiv.com/sections/transport/">Transport</a></p>
                        <hr>
                        <div><ul><li><a href="https://www.euractiv.com/sections/aerospace-and-defence/">Aerospace&nbsp;and&nbsp;Defence</a></li><li><a href="https://www.euractiv.com/sections/alternative-renewable-fuels/">Alternative&nbsp;&amp;&nbsp;Renewable&nbsp;Fuels</a></li><li><a href="https://www.euractiv.com/sections/aviation/">Aviation</a></li><li><a href="https://www.euractiv.com/sections/batteries/">Batteries</a></li><li><a href="https://www.euractiv.com/sections/electric-cars/">Electric&nbsp;vehicles</a></li><li><a href="https://www.euractiv.com/sections/future-of-mobility/">Future&nbsp;of&nbsp;mobility</a></li><li><a href="https://www.euractiv.com/sections/outer-space/">Outer&nbsp;space</a></li><li><a href="https://www.euractiv.com/sections/railways/">Railways</a></li><li><a href="https://www.euractiv.com/sections/road-safety/">Road&nbsp;safety</a></li><li><a href="https://www.euractiv.com/sections/shipping/">Shipping</a></li><li><a href="https://www.euractiv.com/sections/trucks-and-co2/">Trucks</a></li></ul></div>
                    </div>
                </li>            </ul>
        </div>
    </nav></header>

<div class="container" id="main_container">
    <div class="ea-gat-slot-wrapper hidden-xs"><div id="ea-gat-slot-5dc2b4f4d3f79" class="ea-gat-slot" data-adunitpath="306731698/EurActiv.com/Global-Europe/World" data-size="728,90" data-size2="728,210" data-pos="top" data-value=""></div></div><ol id="ea-breadcrumb" class="breadcrumb"><li><a href="https://www.euractiv.com">Home</a></li><li><a href="https://www.euractiv.com/short_news/">Short News</a></li><li><a href="https://www.euractiv.com/sections/global-europe/">Global Europe</a></li><li><a href="https://www.euractiv.com/sections/world/">World</a></li><li class="active">Macron says Iran move signals its intent to quit nuclear agreement</li></ol>

<section class="ea-post-title">

    <h1>Macron says Iran move signals its intent to quit nuclear agreement</h1></section>

<section class="row">
    <article class="ea-article col-xs-12 col-sm-12 col-md-8 col-lg-8">
        <div class="ea-article-header">
            <div class="ea-article-meta clearfix">
                <p class="ea-byline"> <a href='https://www.euractiv.com/content_providers/euractiv-com-with-reuters/'>EURACTIV.com with Reuters</a> </p><p><span class="ea-dateformat" data-timestamp="1573041391">
            <i class="fa fa-calendar"></i> 06-11-2019
        </span></p>            </div>
            <div class="ea-article-header-content">
                            </div>
        </div>

        <div class="ea-article-body">
            <div class="ea-article-meta clearfix">
                <p class="ea-social vsac-social"><a href="#ea-comments" target="_self" class="vsac-social-comments btn btn-sm" id=""><i class="fa fa-commenting"></i><span class="hidden-xs hidden-sm">Comments</span></a> <a href="javascript:window.print()" target="_self" class="vsac-social-print btn btn-sm" id=""><i class="fa fa-print"></i><span class="hidden-xs hidden-sm">Print</span></a> <a href="mailto:?subject=Macron says Iran move signals its intent to quit nuclear agreement%20%E2%80%93%20www.euractiv.com&amp;body=Macron says Iran move signals its intent to quit nuclear agreement%20%E2%80%93%20www.euractiv.com%20%E2%80%93%20https%3A%2F%2Fwww.euractiv.com%2Fsection%2Fglobal-europe%2Fshort_news%2Fmacron-says-iran-move-signals-its-intent-to-quit-nuclear-agreement%2F" target="_blank" class="vsac-social-email btn btn-sm btn btn-sm" id=""><i class="fa fa-envelope"></i><span class="hidden-xs hidden-sm">Email</span></a> <a href="//www.reddit.com/submit?url=https%3A%2F%2Fwww.euractiv.com%2Fsection%2Fglobal-europe%2Fshort_news%2Fmacron-says-iran-move-signals-its-intent-to-quit-nuclear-agreement%2F&title=Macron says Iran move signals its intent to quit nuclear agreement" target="_blank" class="vsac-social-reddit btn btn-sm" id=""><i class="fa fa-reddit"></i><span class="hidden-xs hidden-sm"> </span></a> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.euractiv.com%2Fsection%2Fglobal-europe%2Fshort_news%2Fmacron-says-iran-move-signals-its-intent-to-quit-nuclear-agreement%2F%2F&amp;t=Macron says Iran move signals its intent to quit nuclear agreement%20%E2%80%93%20www.euractiv.com" target="_blank" class="vsac-social-facebook btn btn-sm" id=""><i class="fa fa-facebook"></i><span class="hidden-xs hidden-sm">Facebook</span></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.euractiv.com%2Fsection%2Fglobal-europe%2Fshort_news%2Fmacron-says-iran-move-signals-its-intent-to-quit-nuclear-agreement%2F&amp;text=Macron says Iran move signals its intent to quit nuclear agreement" target="_blank" class="vsac-social-twitter btn btn-sm btn btn-sm" id=""><i class="fa fa-twitter"></i><span class="hidden-xs hidden-sm">Twitter</span></a> <a href="http://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.euractiv.com%2Fsection%2Fglobal-europe%2Fshort_news%2Fmacron-says-iran-move-signals-its-intent-to-quit-nuclear-agreement%2F&amp;title=Macron says Iran move signals its intent to quit nuclear agreement" target="_blank" class="vsac-social-linkedin btn btn-sm btn btn-sm" id=""><i class="fa fa-linkedin"></i><span class="hidden-xs hidden-sm">LinkedIn</span></a> <a href="whatsapp://send?text=Macron says Iran move signals its intent to quit nuclear agreement%20%E2%80%93%20www.euractiv.com%20-https%3A%2F%2Fwww.euractiv.com%2Fsection%2Fglobal-europe%2Fshort_news%2Fmacron-says-iran-move-signals-its-intent-to-quit-nuclear-agreement%2F" target="_blank" class="vsac-social-whatsapp hidden-lg hidden-md btn btn-sm btn btn-sm" id=""><i class="fa fa-whatsapp"></i><span class="hidden-xs hidden-sm">WhatsApp</span></a> </p>            </div>
            <div class="ea-article-body-content">
                <p>French President Emmanuel Macron said Iran had explicitly signaled its intent for the first time to quit its nuclear deal in announcing it would start injecting uranium gas at an enrichment facility.</p>
<p>Speaking at a press conference at the end of a visit to China, Macron on 6 November, called Iran’s latest move “grave”.</p>
<p>“I think that for the first time, Iran has decided in an explicit and blunt manner to leave the JCPOA (nuclear) agreement, which marks a profound shift,” said Macron, who has been at the forefront of European efforts to salvage the deal after the United States withdrew from the agreement.</p>
            </div>
        </div>

        <div class="ea-article-footer">
            <div class="ea-article-meta clearfix">
                

<div class="col-xs-12">
<div class="well">
  <h5><i>EURACTIV's editorial content is independent from the views of our sponsors.</i></h5></div>
</div>



<p class="ea-social vsac-social"><a href="#ea-comments" target="_self" class="vsac-social-comments btn btn-sm" id=""><i class="fa fa-commenting"></i><span class="hidden-xs hidden-sm">Comments</span></a> <a href="javascript:window.print()" target="_self" class="vsac-social-print btn btn-sm" id=""><i class="fa fa-print"></i><span class="hidden-xs hidden-sm">Print</span></a> <a href="mailto:?subject=Macron says Iran move signals its intent to quit nuclear agreement%20%E2%80%93%20www.euractiv.com&amp;body=Macron says Iran move signals its intent to quit nuclear agreement%20%E2%80%93%20www.euractiv.com%20%E2%80%93%20https%3A%2F%2Fwww.euractiv.com%2Fsection%2Fglobal-europe%2Fshort_news%2Fmacron-says-iran-move-signals-its-intent-to-quit-nuclear-agreement%2F" target="_blank" class="vsac-social-email btn btn-sm btn btn-sm" id=""><i class="fa fa-envelope"></i><span class="hidden-xs hidden-sm">Email</span></a> <a href="//www.reddit.com/submit?url=https%3A%2F%2Fwww.euractiv.com%2Fsection%2Fglobal-europe%2Fshort_news%2Fmacron-says-iran-move-signals-its-intent-to-quit-nuclear-agreement%2F&title=Macron says Iran move signals its intent to quit nuclear agreement" target="_blank" class="vsac-social-reddit btn btn-sm" id=""><i class="fa fa-reddit"></i><span class="hidden-xs hidden-sm"> </span></a> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.euractiv.com%2Fsection%2Fglobal-europe%2Fshort_news%2Fmacron-says-iran-move-signals-its-intent-to-quit-nuclear-agreement%2F%2F&amp;t=Macron says Iran move signals its intent to quit nuclear agreement%20%E2%80%93%20www.euractiv.com" target="_blank" class="vsac-social-facebook btn btn-sm" id=""><i class="fa fa-facebook"></i><span class="hidden-xs hidden-sm">Facebook</span></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.euractiv.com%2Fsection%2Fglobal-europe%2Fshort_news%2Fmacron-says-iran-move-signals-its-intent-to-quit-nuclear-agreement%2F&amp;text=Macron says Iran move signals its intent to quit nuclear agreement" target="_blank" class="vsac-social-twitter btn btn-sm btn btn-sm" id=""><i class="fa fa-twitter"></i><span class="hidden-xs hidden-sm">Twitter</span></a> <a href="http://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.euractiv.com%2Fsection%2Fglobal-europe%2Fshort_news%2Fmacron-says-iran-move-signals-its-intent-to-quit-nuclear-agreement%2F&amp;title=Macron says Iran move signals its intent to quit nuclear agreement" target="_blank" class="vsac-social-linkedin btn btn-sm btn btn-sm" id=""><i class="fa fa-linkedin"></i><span class="hidden-xs hidden-sm">LinkedIn</span></a> <a href="whatsapp://send?text=Macron says Iran move signals its intent to quit nuclear agreement%20%E2%80%93%20www.euractiv.com%20-https%3A%2F%2Fwww.euractiv.com%2Fsection%2Fglobal-europe%2Fshort_news%2Fmacron-says-iran-move-signals-its-intent-to-quit-nuclear-agreement%2F" target="_blank" class="vsac-social-whatsapp hidden-lg hidden-md btn btn-sm btn btn-sm" id=""><i class="fa fa-whatsapp"></i><span class="hidden-xs hidden-sm">WhatsApp</span></a> </p>            </div>
            <div class="ea-article-footer-content">
                <div class="ea-tagcloud clearfix">
            <h3>Topics&nbsp;&nbsp;<i class="fa fa-tag pull-right"></i></h3>
            <ul class="clearfix">  <li><a href='https://www.euractiv.com/topics/jcpoa/'>#jcpoa</a></li> <li><a href='https://www.euractiv.com/topics/donald-trump/'>Donald Trump</a></li> <li><a href='https://www.euractiv.com/topics/emmanuel-macron/'>Emmanuel Macron</a></li> <li><a href='https://www.euractiv.com/sections/global-europe/'>Global Europe</a></li> <li><a href='https://www.euractiv.com/topics/iran/'>Iran</a></li> <li><a href='https://www.euractiv.com/topics/iran-nuclear-deal/'>Iran nuclear deal</a></li> <li><a href='https://www.euractiv.com/sections/neighbourhood-policy/'>Neighbourhood policy</a></li> <li><a href='https://www.euractiv.com/topics/nuclear-non-proliferation/'>nuclear non-proliferation</a></li> <li><a href='https://www.euractiv.com/topics/united-states/'>United States</a></li> <li><a href='https://www.euractiv.com/sections/world/'>World</a></li>  </ul>
        </div><div class="ea-gat-slot-wrapper hidden-xs"><div id="ea-gat-slot-5dc2b4f4d9a1b" class="ea-gat-slot" data-adunitpath="306731698/EurActiv.com/Global-Europe/World" data-size="728,90" data-size2="728,210" data-pos="bottom" data-value=""></div></div>                            </div>
        </div>

    </article>
            <div class="ea-sidebar hidden-print col-xs-12 col-sm-12 col-md-4 col-lg-4">
            <aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 "><h3><span>In Short</span></h3><ul id="short_news" class="ea-content-hint ea-short_news"><li><b> 6 Nov, 12:56 </b> // <a href="https://www.euractiv.com/section/global-europe/short_news/macron-says-iran-move-signals-its-intent-to-quit-nuclear-agreement/">Macron says Iran move signals its intent to quit nuclear agreement</a></li><li><b> 30 Oct, 08:50 </b> // <a href="https://www.euractiv.com/section/global-europe/short_news/iran-russia-take-aim-at-us-military-presence-near-syrian-oilfields/">Iran, Russia take aim at US military presence near Syrian oilfields</a></li><li><b> 30 Oct, 08:46 </b> // <a href="https://www.euractiv.com/section/global-europe/short_news/turkey-says-it-will-eliminate-remaining-kurdish-fighters-in-northeast-syria/">Turkey says it will eliminate remaining Kurdish fighters in northeast Syria</a></li></ul> </aside><aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-gat-slot-wrapper"><h6><span>Advertisement</span></h6><div id="ea-gat-slot-5dc2b4f4d6017" class="ea-gat-slot" data-adunitpath="306731698/EurActiv.com/Global-Europe/World" data-size="300,250" data-size2="300,600" data-pos="top" data-value=""></div></aside><aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-sponsorship-section-wrap ea-sponsorship-section-logo"><h3><span>Supporters</span></h3><ul
            class="ea-sponsorship-section"
            data-searchterm="Global_Europe,Central_Europe,Development_Policy,Enlargement,Europes_East,Med_South"
            data-membertypes="sponsor"
            data-emptyclasses="hidden"
        ></ul></aside><aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-sponsorship-section-wrap ea-sponsorship-section-link"><h3><span><a href="/communication-services/euractiv-membership/euractors-list/">EURACTIV Members</a></span></h3><ul
            class="ea-sponsorship-section"
            data-searchterm="Global_Europe,Central_Europe,Development_Policy,Enlargement,Europes_East,Med_South"
            data-membertypes="euractor"
            data-emptyclasses="hidden"
        ></ul></aside><aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-popular-posts"><h3><span>Popular articles</span></h3><ul class="ea-content-hint ea-content-hint-popular"><li><span>1</span><a href="https://www.euractiv.com/section/politics/news/czech-republic-hungary-and-poland-breached-eu-law-by-refusing-refugees/">Czech Republic, Hungary and Poland ‘breached EU law’ by refusing refugees</a></li><li><span>2</span><a href="https://www.euractiv.com/section/defence-and-security/news/hungary-blocks-nato-statement-on-ukraine-over-minority-rights-row/">Hungary blocks NATO statement on Ukraine over minority rights row</a></li><li><span>3</span><a href="https://www.euractiv.com/section/enlargement/news/albania-offers-first-comments-to-macrons-enlargement-damper/">Albania offers first comments on Macron’s enlargement damper</a></li><li><span>4</span><a href="https://www.euractiv.com/section/politics/news/croatia-unveils-look-and-feel-of-next-years-eu-presidency/">Croatia unveils look and feel of next year's EU presidency</a></li><li><span>5</span><a href="https://www.euractiv.com/section/politics/news/macron-provokes-diplomatic-incident-with-bulgaria-ukraine/">Macron provokes diplomatic incident with Bulgaria, Ukraine</a></li><li><span>6</span><a href="https://www.euractiv.com/section/enlargement/news/eu-socialists-chief-north-macedonia-name-change-deal-should-be-preserved/">EU socialists chief: North Macedonia name change deal should be ‘preserved’</a></li><li><span>7</span><a href="https://www.euractiv.com/section/justice-home-affairs/news/the-brief-powered-by-esa-to-the-attention-of-the-eu-chief-prosecutor/">The Brief, powered by ESA - To the attention of the EU Chief Prosecutor</a></li><li><span>8</span><a href="https://www.euractiv.com/section/eu-elections-2019/linksdossier/commissioners-assemble-the-names-in-the-game/">Commissioners assemble: Class of 2019-2024</a></li><li><span>9</span><a href="https://www.euractiv.com/section/politics/news/china-funded-propaganda-course-at-czech-university/">China funded ‘propaganda’ course at Czech University</a></li><li><span>10</span><a href="https://www.euractiv.com/section/future-eu/news/von-der-leyen-commission-hangs-on-romania-politicising/">Von der Leyen Commission hangs on Romania politicising</a></li></ul> </aside><aside class="col-xs-12 col-sm-6 col-md-12 col-lg-12 ea-gat-slot-wrapper"><h6><span>Advertisement</span></h6><div id="ea-gat-slot-5dc2b4f4d617a" class="ea-gat-slot" data-adunitpath="306731698/EurActiv.com/Global-Europe/World" data-size="300,250" data-size2="300,600" data-pos="bottom" data-value=""></div></aside>        </div>
    </section>




    <section id="ea-comments" class="row"><aside class="col-xs-12">
        <h3><span>Comments</span></h3>
        
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/section/global-europe/short_news/macron-says-iran-move-signals-its-intent-to-quit-nuclear-agreement/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.euractiv.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.euractiv.com%2Fsection%2Fglobal-europe%2Fshort_news%2Fmacron-says-iran-move-signals-its-intent-to-quit-nuclear-agreement%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	    </aside></section>

</div><!-- /.container -->

<style>footer {margin-top:0px !important;} </style>
        <div class="newsletter" style="background-color: #FFC709;padding:3em 0;">
            <div class="container">
                <div class="row">
                    <div class="col-md-12 text-center">
                        <h3 class="text-center">Subscribe to our newsletters</h3>
                        <a href="https://euractiv.us15.list-manage.com/subscribe?u=ec8c3035cd2e0ab2e3760549e&id=c59e2fd7a9" target="_blank"
                           class="btn btn-lg btn-default">Subscribe</a>
                    </div>
                </div>
            </div>
        </div>
    <footer class="hidden-print">
    <div class="container"><div class="row">
            <hr class="col-xs-12 hidden-xs">
    <nav id="ea-social-footer-links" class="col-xs-12 hidden-xs">
        <ul><li><a href="http://www.facebook.com/EURACTIV" title="Join EURACTIV on Facebook" class="fa fa-facebook"></a></li><li><a href="http://www.twitter.com/euractiv" title="Follow EURACTIV on Twitter" class="fa fa-twitter"></a></li><li><a href="http://www.youtube.com/euractiv" title="See EURACTIV Videos on YouTube" class="fa fa-youtube-play"></a></li><li><a href="https://www.euractiv.com/feed/" title="Subscribe to the EURACTIV RSS" class="fa fa-rss"></a></li><li><a href="https://euractiv.us15.list-manage.com/subscribe?u=ec8c3035cd2e0ab2e3760549e&id=c59e2fd7a9" title="Subscribe to EURACTIV Newsletters" class="fa fa-envelope"></a></li></ul>
    </nav>
        <hr class="col-xs-12">
    <nav id="ea-footer-nav" class="col-xs-12"><div class="row">
        <nav id="menu-footer-menu" class="row"><div class="col-xs-12 col-sm-4 col-md-3 col-lg-2 col-lg-offset-1"><h4><b>About EURACTIV</b></h4>
<ul class="sub-menu">
	<li id="menu-item-891385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891385"><a href="https://www.euractiv.com/about-euractiv/abouteuractiv/">Concept &#038; Objectives</a></li>
	<li id="menu-item-891384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891384"><a href="https://www.euractiv.com/about-euractiv/media-partners-network/">Media Network</a></li>
	<li id="menu-item-1040206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1040206"><a href="https://www.euractiv.com/the-brief/">The Brief</a></li>
	<li id="menu-item-1086453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1086453"><a href="https://www.euractiv.com/trans-europe-express/">Trans-Europe Express</a></li>
	<li id="menu-item-931503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-931503"><a href="https://www.euractiv.com/about-euractiv/opinion-criteria-structure-and-examples-for-external-contributions/">Submit an Opinion</a>
	<ul class="sub-menu">
<span class="hidden"></span>	</ul>
</li>
	<li id="menu-item-891386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891386"><a href="https://www.euractiv.com/about-euractiv/editorial-mission/">Editorial Mission</a></li>
	<li id="menu-item-1229083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1229083"><a href="https://www.euractiv.com/about-euractiv/editorial-charter/">Editorial Charter</a></li>
	<li id="menu-item-1194112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1194112"><a href="https://www.euractiv.com/about-euractiv/euractiv-com-cookie-policy/">Cookie Policy</a></li>
	<li id="menu-item-1240355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1240355"><a href="https://www.euractiv.com/privacy/">Privacy Policy</a></li>
	<li id="menu-item-935808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-935808"><a href="https://www.euractiv.com/about-euractiv/euractiv-s-partners/">Our Partners</a></li>
	<li id="menu-item-891388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891388"><a href="https://www.euractiv.com/about-euractiv/euractiv-com-plc/">EURACTIV.COM Ltd.</a></li>
</ul>
</div><div class="col-xs-12 col-sm-4 col-md-3 col-lg-2"><h4><b>Press Office</b></h4>
<ul class="sub-menu">
	<li id="menu-item-891395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891395"><a href="https://www.euractiv.com/press-office/euractiv-readership/">Readership</a></li>
	<li id="menu-item-933625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-933625"><a href="https://www.euractiv.com/press-office/euractiv-surveys/">Surveys</a></li>
	<li id="menu-item-935815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-935815"><a href="http://pr.euractiv.com/company/euractiv-39">Press Releases</a>
	<ul class="sub-menu">
<span class="hidden"></span>	</ul>
</li>
	<li id="menu-item-1031153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1031153"><a href="https://www.euractiv.com/press-office/euractiv-netiquette/">Netiquette</a></li>
	<li id="menu-item-891390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891390"><a href="https://www.euractiv.com/press-office/other-faqs/">Other FAQs</a></li>
</ul>
</div><div class="col-xs-12 col-sm-4 col-md-3 col-lg-2"><h4><b>Communication Services</b></h4>
<ul class="sub-menu">
	<li id="menu-item-1040933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1040933"><a href="http://events.euractiv.com">EURACTIV Events</a></li>
	<li id="menu-item-891371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891371"><a href="https://www.euractiv.com/communication-services/corporate-sponsoring/">Corporate Services</a></li>
	<li id="menu-item-891373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891373"><a href="https://www.euractiv.com/communication-services/euractiv-membership/">EURACTIV Membership</a></li>
	<li id="menu-item-891400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891400"><a href="https://www.euractiv.com/moderations-presentations-on-eu-policy-issues/">Moderations</a></li>
	<li id="menu-item-891372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891372"><a href="https://www.euractiv.com/communication-services/multimedia-services/">Multimedia Services</a></li>
	<li id="menu-item-931563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-931563"><a href="https://www.euractiv.com/communication-services/eu-projects/">EURACTIV European Public Projects</a>
	<ul class="sub-menu">
<span class="hidden"></span>	</ul>
</li>
	<li id="menu-item-891374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891374"><a href="https://www.euractiv.com/communication-services/advertise/">Advertise</a></li>
	<li id="menu-item-931510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-931510"><a href="https://www.euractiv.com/euractiv-institute/yellow-academy-2016/">Yellow Academy</a></li>
</ul>
</div><div class="col-xs-12 col-sm-4 col-md-3 col-lg-2"><h4><b>JobSite, Agenda &#038; PR</b></h4>
<ul class="sub-menu">
	<li id="menu-item-935809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-935809"><a href="http://jobs.euractiv.com/select-package">Post A Job</a>
	<ul class="sub-menu">
<span class="hidden"></span>	</ul>
</li>
	<li id="menu-item-935810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-935810"><a href="http://jobs.euractiv.com/">Latest Jobs</a>
	<ul class="sub-menu">
<span class="hidden"></span>	</ul>
</li>
	<li id="menu-item-935811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-935811"><a href="http://agenda.euractiv.com/select-package">Post Your Event</a>
	<ul class="sub-menu">
<span class="hidden"></span>	</ul>
</li>
	<li id="menu-item-935812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-935812"><a href="http://pr.euractiv.com/node/87584">Post Your PR</a>
	<ul class="sub-menu">
<span class="hidden"></span>	</ul>
</li>
</ul>
</div><div class="col-xs-12 col-sm-4 col-md-3 col-lg-2"><h4><b>Fondation EURACTIV</b></h4>
<ul class="sub-menu">
	<li id="menu-item-1326016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1326016"><a href="https://fondationeuractiv.eu/about-us">About Us</a></li>
	<li id="menu-item-1326024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1326024"><a href="https://fondationeuractiv.eu">Fondation Web Site</a></li>
	<li id="menu-item-891401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891401"><a href="https://www.euractiv.com/fondation-euractiv/internships/">Internships</a></li>
	<li id="menu-item-1326019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1326019"><a href="https://fondationeuractiv.eu/the-stars4media-exchange-programme">Stars4Media</a></li>
	<li id="menu-item-1326021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1326021"><a href="https://fondationeuractiv.eu/our-contact">Contact Us</a></li>
</ul>
</div></nav>    </div></nav>
        <hr class="hidden-xs col-sm-12">
    <nav id="ea-network-flags" class="hidden-xs col-sm-12">
        <div class="row">
            <div id="network-flags-title" class="col-lg-1 hidden-md hidden-sm hidden-xs">
                <h4>EURACTIV Network</h4>
            </div>
            <div id="network-flags-core" class="col-lg-3 col-md-3 col-sm-6"></div>
            <div id="network-flags-network" class="col-lg-3 col-md-3 col-sm-6'"></div>
            <div id="network-flags-associated" class="col-lg-5 col-md-6 col-sm-12"></div>
        </div>
    </nav>
        <hr class="col-xs-12">
    <div id="ea-copyright" class="col-xs-12">
        <p>
    Efficacité et Transparence des Acteurs Européens <i class="fa fa-copyright"></i> 1999-2018.
    <a href="/about">EURACTIV.COM Ltd.</a>
    |
    <a href="/terms">Terms and Conditions</a>
    |
    <a href="/privacy/">Privacy Policy</a>
    |
    <a href="/contactus/">Contact us</a>
</p>    </div>

     <!-- Search Modal for mobile -->
<div class="modal fade searchmodal" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title" id="myModalLabel">Search</h4>
      </div>
      <div class="modal-body">
        <form class="ea-form ea-searchform"
            method="get" 
            action="https://www.euractiv.com"
        >
            <div class="row">   
                <div class="col-md-6 col-md-offset-3">
                <input
                    type="text"
                    class="form-control"
                    name="s"
                    placeholder="Type Keyphrase"
                >
                </div>
            </div>
            <div class="row margin-top-10">
                <div class="col-xs-12">
                     <button type="button" class="btn btn-inverse" data-dismiss="modal">Close</button>
                     <button type="submit" class="btn btn-warning pull-right">  <i class="fa fa-lg fa-search"></i> Search</button>
                </div>
            </div>
           </form>
      </div>
     
   
    </div>
  </div>
</div>

<!-- End -->
        </div></div>
</footer>
<div id="ea-print-footer" class="visible-print-block">
	<p>
    Efficacité et Transparence des Acteurs Européens <i class="fa fa-copyright"></i> 1999-2018.
    <a href="/about">EURACTIV.COM Ltd.</a>
    |
    <a href="/terms">Terms and Conditions</a>
    |
    <a href="/privacy/">Privacy Policy</a>
    |
    <a href="/contactus/">Contact us</a>
</p></div>
<script>window.EA=window.EA||{};window.EA.js_transport={"sponsorship":{"server_url":"\/\/sponsorship.euractiv.com\/api\/members\/"}}</script><script type="text/javascript">
    var _ain = {
        id: "1535",
        maincontent: "h1, div.ea-image-meta, div.ea-article-body-content",
        excludecontent: "",
        authors: "Georgi Gotev",
        postid: "1398316",
        url: "https://www.euractiv.com/section/global-europe/short_news/macron-says-iran-move-signals-its-intent-to-quit-nuclear-agreement/",
        title: "Macron says Iran move signals its intent to quit nuclear agreement",
        pubdate: "2019-11-06T11:56:31Z",
        comments: "0",
        sections: "Global Europe,Neighbourhood policy,World",
        tags: "#jcpoa,Donald Trump,Emmanuel Macron,Iran,Iran nuclear deal,nuclear non-proliferation,United States",
        article_type: "wp-post"
    };
        
    (function (d, s) {
    var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
        : 'http://t.contentinsights.com')+'/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
    })(document, 'script');
</script>
<!-- Cookie Bar -->
<div id="cookie-law-bar" style="bottom:0;background:#000000;color:#fff;">By continuing to browse the website, you are agreeing to our <a href="/about-euractiv/euractiv-com-cookie-policy/" target="_blank">use of cookies</a><button id="cookie-law-btn" style="background:#ffc709;color:#000000;" onclick="clb_accept();">I agree</button></div>
<!-- End Cookie Bar -->    <div id="capitals_banner">
        <div class="container">
            <div class="col-xs-11 col-md-10 text-right">
                <h4>Want to know what's going on in the EU Capitals daily? <a href="/the-capitals" style="color:#ffc709;clear:both;display:inline-block;text-decoration: underline;" id="capitals_link"> Subscribe now</a> to our new 9am newsletter.</h4>
            </div>
            <div class="col-xs-1 col-md-2 text-left">
                <button type="button" class="close" id="close_capitals" aria-label="Close"><span aria-hidden="true" class="text-default">&times;</span></button>
            </div>
        </div>
    </div>
       <script>
           function getCookie(cname) {
               var name = cname + "=";
               var decodedCookie = decodeURIComponent(document.cookie);
               var ca = decodedCookie.split(';');
               for(var i = 0; i <ca.length; i++) {
                   var c = ca[i];
                   while (c.charAt(0) == ' ') {
                       c = c.substring(1);
                   }
                   if (c.indexOf(name) == 0) {
                       return c.substring(name.length, c.length);
                   }
               }
               return "";
           }


               var cookie = getCookie("capitals_popup");
           var banner = document.getElementById("capitals_banner");
               if (cookie == "") {
                   banner.style.display = "block";
               } else {
                   banner.style.display = "none";
               }
       </script>
        <script>(function (d) {
d.css("\/\/maxcdn.bootstrapcdn.com\/font-awesome\/4.7.0\/css\/font-awesome.min.css");
d.js("\/\/www.googletagservices.com\/tag\/js\/gpt.js");
d.js("\/\/assets.euractiv.com\/eamap\/v3\/eamap-min.js");
d.css("https:\/\/www.euractiv.com\/wp-content\/ea-asset-cache\/aggr-db21bc9bb3e533183664277d62b904b2.min.css");
d.js("https:\/\/www.euractiv.com\/wp-content\/ea-asset-cache\/aggr-308278e735c9ec7d2aca60603c393a89.min.js");}(window.EA.defer));</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.euractiv.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.euractiv.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4"></script>
<script type="text/javascript" src="https://www.euractiv.com/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eafsso = {"login_url":"https:\/\/www.euractiv.com\/wp-login.php","logged_in":"no"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.euractiv.com/wp-content/mu-plugins/fsso/eafsso-min.js?ver=5.2.2"></script>
<script type="text/javascript" src="https://www.euractiv.com/wp-includes/js/wp-embed.min.js?ver=5.2.2"></script>
</body>
</html>


<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Database Caching 78/119 queries in 0.048 seconds using disk
Application Monitoring using New Relic

Served from: euractiv.com @ 2019-11-06 12:56:36 by W3 Total Cache
-->